Системные требования для ПО контроллера UniFi

Специалист
Задать вопрос

Общие сведения:

Читатели узнают про системные требования для ПО контроллера UniFi. На текущий момент, UniFi можно установить на ОС Windows XP, 2003, Vista, 7, 8, и Intel Mac 10.5 и старше. Для ОС Linux, мы выпустили debian (APT). Также предоставляется общий пакет в архиве с версии 1.3.2. По UniFi можно установить в виртуальных системах, начиная с 512 МБ, делая ПО идеальным для управления через облачные сервисы (например, Amazon Web Services—микросистемы).

Mozilla Firefox, Google Chrome, илиMicrosoft Internet Explorer 8 (или выше) являются поддерживаемыми браузерами для удаленного доступа и управления точками доступа UniFi (контроллер должен быть запущен).