UISP Switch Lite 1.3.1


Важно:

- Эта прошивка устраняет проблемы обнаруженные в UISP Switch Lite. Загрузите прошивку в диспетчер прошивок UISP, для обновления своих устройств до этой версии. Необходим UISP 1.3.7 или новее для обеспечения совместимости.

- Обратите внимание, что эта прошивка несовместима с UNMS Switch Lite (ранее доступное устройство без управления BLE и 4-парного PoE).

Улучшения:

- Исправлен 4-парный PoE-вывод.

- Исправлена потенциальная уязвимость связанная с пакетами LLDP.

Ссылки:

UISPS.rtl838x.v1.3.1.bix

Форма для комментариев, вопросов и отзывов Добавить комментарий
— Имя — Почта
символов набрано, макс. 1500