Результаты поиска | Ubiquiti форум UBNT: инструкции, настройка

Результаты поиска

  1. U

    Решено Проблема с NanoStation loco m5

    Я пошел другим путем - я свисток настроил в качестве точки доступа и опять просканил сеть - в таком режиме они друг-друга видят, обмен данными идет. Значит они совпадают по диапазону частот? Но это не тот режим, который мне нужен...
  2. U

    Решено Проблема с NanoStation loco m5

    По поводу частот - не соглашусь, у меня эта точка работала с репитером TP-Link RE200 на дачном участке (репитер забирал 5 Ггц и раздавал 2 Ггц для устройств не поддерживающих 5 Ггц, что-то типа моста получилось) https://www.tp-link.com/ru/home-networking/range-extender/re200/#specifications И...
  3. U

    Решено Проблема с NanoStation loco m5

    Ну видимо с WIFI модулем всё ок (или частично ок) Я пытаюсь найти станцию через двухдиапазонный адаптер tp-link AC 600 и он SSID не видит на 5 Ггц, но видит соседнее устройство в том же диапазоне, и станция тоже его нашла в режиме "Station" но когда я переключаюсь в режим Access point - SSID в...
  4. U

    Решено Проблема с NanoStation loco m5

    Вот визуально всё хорошо, но сигнал не идёт...
  5. U

    Решено Проблема с NanoStation loco m5

    Она сейчас лежит на столе и я её тестирую, по этому без пароля. Сейчас попробую.
  6. U

    Решено Проблема с NanoStation loco m5

    Доброго времени суток. Возникла вот такая проблема с NanoStation loco m5. Точка была установлена в режиме "точка доступа" работала на улице, под козырьком дома 4 года. В один прекрасный момент перестала транслировать сигнал. То есть доступ к ней есть, управление доступно по LAN но в эфир она...