1 сид работает 2 плохо работает | Ubiquiti форум UBNT: инструкции, настройка

1 сид работает 2 плохо работает

Sergei_ua

участник
14 Ноя 2016
63
0
8
33
На точке поднято 2 ssid офисный и гостевой, гостевой vlan поднят на UniFi Security Gateway а офисный на микроте.
Проблема в том что в одной комнате все два ssid работают нормально, когда ухожу от точки в дальнюю комнату оффис работает нормально а гостевой сид вижу но не могу подключиться, а если подключаюсь то через минуту отваливается сеть. Повторюсь ссид офиса работает и не отваливается. На офиссе нет клиентов, все пользуются гостевой сетью. Настройки ссида идентичны.
Что может быть???
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.454
212
5.065
ubnt.su
Unifi контроллер присутствует в сети? В unifi существуют настройки, которые могут отключать клиента, если сигнал от него слишком низкий. Раз все сидят на гостевой, возможна и перегрузка, дальних клиентов может отключать.
 
Автор
Sergei_ua

Sergei_ua

участник
14 Ноя 2016
63
0
8
33
Контроллер присутствует и постоянно доступен. На точках не много клиентов, примерно 5-7. Когда ставлю ограничение по минимальному уровню сигнала как то хуже становиться работа wi-fi в целом. Есть предположение что хуже стало после обновления до версии контроллера
5.9.29 и соответственно прошивки точек. Точки ap lr, outdoor+, ap ac pro, ap pro
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.454
212
5.065
ubnt.su
А с какой версии обновлялись? Дело в том, что производитель постепенно отказывается от поддержки/существенного обновления точек первого поколения. На текущий момент AP-AC и UAP-AC-Outdoor не поддерживаются контроллером 5.7 и выше, модели
UAP (и UAPv2) **
UAP-LR (и UAP-LRv2) **
UAP-PRO **
UAP-IW *
UAP-Outdoor *
UAP-Outdoor5 *
UAP-Outdoor + *
получают только обновления безопасности.
 
Автор
Sergei_ua

Sergei_ua

участник
14 Ноя 2016
63
0
8
33
правильно ли я понял что в моем случае не желательно оставаться на версии контролера 5.9.29, а тем более обновлять до более новых версий в будущем.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.454
212
5.065
ubnt.su
Если хотите откатить назад версию контроллера, могут возникнуть сложности, из-за того, что при обновлении мог измениться формат базы данных. Да, если используете точки первого поколения, желательно будет не обновлять контроллер (хотя на практике _бывает_ и старые точки вполне работают с новыми версиями).