Bullet M5 сброс настроек.... | Ubiquiti форум UBNT: инструкции, настройка

Bullet M5 сброс настроек....

losevrs

новичок
28 Ноя 2013
5
0
0
Господа, подскажите по возможности причину где искать. На двух буллетах (один точка второй станция) поднято соединение. Все работает отлично, но в какой то момент станция тупо сбрасывается в заводские настройки. Происходит это минимум раз в сутки. Прошивки пробовали разные. От 5.3 до 5.5.6. Словом, стекла протирали и по колесам стучали. Пробовали менять буллет, результат тот же. Помогите плиз. Уже не понятно куда копать....
 

e-limonow

новичок
21 Сен 2013
46
1
0
поменяйте кабель от инжектора до точки . или попробуйте отключить через интерфейс кнопку сброса.
 
Автор
L

losevrs

новичок
28 Ноя 2013
5
0
0
Кабель переобжимали и проверили лантестером. Все гут но проблема не ушла.
А где в настройках отключить сброс можете подсказать? Я там кроме кнопки сброса ничего не видел...
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Были такие траблы при плохом электропитании - броски, падения.
Были случаи заражения наносов вирусом. Перепрошивка помогает.

Галка отключения реакции на железную кнопку есть в последней вкладке Адвансед, но я бы не рекомендовал. Если забудете пароль или ещё чего - фиг потом сможете сресетить.
 
Автор
L

losevrs

новичок
28 Ноя 2013
5
0
0
поставили питание через бесперебойник. может хоть как то сгладит скачки. А они похоже есть при включении цехового оборудования.
рисет отключил тоже. посмотрим как себя поведет.

А что, если рисет отключить, то и кнопка рисета штатная на самом булллете (не в интерфейсе) тоже отключается?
И это потом непобедимо?
 
Автор
L

losevrs

новичок
28 Ноя 2013
5
0
0
Впервые точка простояла почти сутки без проблем (надеюсь так и останется). Спасибо за наводку. Похоже дело действительно в питании. И ещё - у нас две пары антенн. Нано и булеты. Нано без бесперебойников (без стабилизайии) работают отлично, но они на фирменных пое убнт. Буллеты нам привезли с пое от дядюшки Ляо похоже (явно не убнт и природа их не понятна, хоть и работают). И на них наблюдался сброс. На фирменном оборудовании его не было ни разу.

Еще раз спасибо всем. Кстати кнопку сброса я включил. Работает и с ней. Надеюсь и будет работать.:)
 
Автор
L

losevrs

новичок
28 Ноя 2013
5
0
0
Доброго всем времени суток.
Возвращаюсь к началу темы. Точка работает. Но сброс, таки не ушел. Раз в несколько дней по не понятным пока причинам происходит. При этом станция продолжает работать с дефолтными установками. Почитав, я так понял что внутренности точки на линухе, и сами дефолтные настройки все прописаны в конфигах. Есть вопрос и просьба одновременно к гуру форума. Подскажите, если я в дефолтных конфигах пропишу наши боевые настройки лана, фая, и пр., то по логике при сбросе я должен бы был вернуться к своим настройкам и станция продолжила бы работу как и не падала? И если так, можете подсказать в каких конфигах эти самые настройки лежат. То есть где возможно прописать все то, что я могу тюнить через веб морду. В нете этой инфы не нарыл. Подскажите плиз.