lite beam m5 не видит AP | Ubiquiti форум UBNT: инструкции, настройка

lite beam m5 не видит AP

888

новичок
20 Июн 2018
1
0
3
36
Все привет.
Помогите решить проблему
Есть 2 девайса lite beam m5 , задача покинуть мост , видимость прямая расстояние 900 метров
Вроде все просто, распаковываю подключаю, 1 настраиваю как AP вторую STATION , соединяю все ок , разношу по местам, ловлю линк который работает минут 5, и дальше начинается жопа.
Жопа в том что девайс в режиме STATION при попытке найти AP ( котрых вокруг помимо моей еще штук 10 ) перестает их видеть.
Я подмал что перекртил настройки, сбросил на завод, все тоже самое, дальше пошли танцы с бубном, прошивки, разблокирована режима Compliance Test но ничего не помогло.
Пошел в магаз, заменил девайс, и на нем тоже самое.
Все это время девайс номер 1 работающий в режиме AP при переключении его в режим STATION бодро находил вокруг себя аксес поинты.
Подключался к нему через teamweawer и все было хорошо.
Сегодня же пошел размонировал положил на стол 2 девайса, и произошла совсем жопа , они оба перестали видеть AP на любых частотах Я подумал ну как так 3 девайся не могли же сломатся, решил запустить airwirew , который запустился и показал эфир, из чего сделал вывод что радиомодули все в рабочем состоянии .
скажите пожалуйста почему вместо AP которая лежит рядом я вижу вот такую печальную картину ?
 

Вложения

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.591
226
5.065
ubnt.su
В настройках антенна, у Вас показывает feed only, т.е. без антенны как таковой, скорее всего потому и не видит другие ТД.
 
D

Dignato

Guest
Ширина каналов у вас разная. Поэтому и не видит.