loco m2 скорость слабая | Ubiquiti форум UBNT: инструкции, настройка

loco m2 скорость слабая

Igorek9494

новичок
25 Июл 2021
5
0
3
27
Доброго вечера!
проблема такая, настроил мост (точка - точка) между двумя объектами ( 2 км расстояние)
на первом объекте стоит роутер с раздачей интернета (192.168.0.1) и 2 моста (0.4 и 0.5 айпи адресами)
связь вроде бы пошла, но почему то скорость совсем слабая очень...сможете пожалуйста посмотреть скрины кто разбирается
посмотреть настройки точки доступа и другие параметры ( выставил страну США так как пишут что выборе этой страны открывается усиление до 23 dB и переставил ширину канала с авто (20\40) на только 20 и такая скорость получается...)
 

Вложения

  • 77,1 KB Просмотры: 69
  • 61 KB Просмотры: 74
Автор
Igorek9494

Igorek9494

новичок
25 Июл 2021
5
0
3
27

Вложения

  • 97,4 KB Просмотры: 63
  • 85,2 KB Просмотры: 51

start

эксперт
21 Сен 2014
835
136
45
У вас расстояние большое. Локо работает на пределе. Её рабочее расстояние до 1 км.
 

start

эксперт
21 Сен 2014
835
136
45
Можно поставить локи на спутниковые тарелки. Будет значительная прибавка.
 
Автор
Igorek9494

Igorek9494

новичок
25 Июл 2021
5
0
3
27
У вас расстояние большое. Локо работает на пределе. Её рабочее расстояние до 1 км.
у него в спецификации указано что работает до 5 км, я с этим запасом брал, в некоторых источниках указано 3 км, у меня же по расстоянию 2 км.
что теперь посоветуете?
 

start

эксперт
21 Сен 2014
835
136
45
На бумаге написано одно, а на практике другое. Советы выше написал.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
4.474
276
5.065
ubnt.su
Чем вше частота, тем больше затухание.
CCQ маловат, либо помехи в прямой видимости, помехи в зоне Френеля или плохая юстировка. Если будете менять, то без "loco".