Change background image

Loco M5

Тема в разделе 'UBIQUITI Общий форум', создана пользователем scatman, 6 окт 2012.

  1. scatman

    scatman новичок

    Регистрация:
    5 окт 2012
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    0
    У меня используется Loco m5 как приемное оборудование. в течение суток используется по максимуму (прием и отдача по 50 мбит). в течении 2 месяцев все было отлично, но в последнее время то интернета нет совсем (в связи с тем что не могу зайти в интерфейс Loco M5 сужу по информации от роутера, к которому подключено Loco M5 ), то он появляется на пару секунд ( скорость скачет от максимума к 0) и опять пропадает.
    1. Может ли моя приемная Loco m5 быть виновной в том что не может достучаться до передающего оборудования и постоянно такие резкие скачки (если же она все таки сумела подключиться к нему) из за какой нибудь поломки в ней?
    или
    2. Если что то все таки поломалось в Loco M5 то интернет вообще не появлялся бы?
    или
    3. все таки это проблемы у передающего оборудование и Loco m5 здесь не причем?
     
  2. ubnt.su

    ubnt.su Guest

    Вам сперва нужно смотреть эфир с помощью АирВью.
    Возможно, военные сделали вам приятный сюрприз и включили неподалеку свой радар. Либо на вашей частоте начал работать злобный сосед.

    При осенней грозе (ночью, вы можете о ней и не знать) выгорает любое оборудование, не защищенное грозозащитой.

    Вполне возможно, что добрая птичка свила на одном из концов гнездо и сбила юстировку антенн. Диаграмма направленности локо не превышает 60 градусов.

    Проверьте всё.
     

Поделиться этой страницей