Nanostation Loco M2 не восстанавливается мост | Ubiquiti форум UBNT: инструкции, настройка

Nanostation Loco M2 не восстанавливается мост

nst

новичок
12 Янв 2022
12
0
3
41
Доброго всем дня. Имеется две точки Nanostation Loco M2, на них был настроен мост. Прекрасно работал, расстояние между ними минимальное, (менее 1км, примерно 500м), в один из дней мост перестал работать. По приезду выяснилось, что клиентская точка (режим Station) сбросилась на заводские настройки. При попытке восстановить подключение эта точка видит нужную сеть, сигнал более чем достаточный (-60/-80), но при попытке подключиться соединение отваливается с ошибкой:

Recieved deauth from ((mac-адрес AP)) Reason: 4-way keying handshake timeout (15).

Соответственно подключение сбрасывается, точка продолжает сканировать каналы пока опять не находит выбранную сеть и история повторяется. Сигнал менял, ставил на минимум 1-3dbm и на максимум, лочил диапазон, все настраивал как и раньше - никакого эффекта, в логе одна и та же ошибка.
Подскажите, в чем может быть проблема? Можно ли как то ее устранить без доступа ко второй точке? Так как доступ ко второй точке (Access Point) крайне ограничен, попасть на нее невозможно фактически, а ждать такой возможности долго.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
5.213
327
5.065
ubnt.su
Тип шифрования и пароль правильно выставили? Мощность лучше ближе к середине попробовать. К ТД по кабелю доступ есть?
 
Автор
N

nst

новичок
12 Янв 2022
12
0
3
41
Тип шифрования и пароль правильно выставили?
Да, у нас два одинаковых моста в разных местах и они настраивались копированием конфига. соответственно шифрование точно правильное. пароль тоже такой же, но на всякий случай перепроверю. Доступ к точке-клиенту по кабелю есть, а вот доступа к точке доступа на стороне провайдера нет
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
5.213
327
5.065
ubnt.su
Режим airmax (вкл/выкл) тоже должен быть одинаковым.
 
Автор
N

nst

новичок
12 Янв 2022
12
0
3
41
Режим airmax (вкл/выкл) тоже должен быть одинаковым.
Вот на него я думал, но вчера так и не нашел его в настройках клиентской точки. Подскажите, в каком разделе его на клиенте включать/выключать. Вроде все глядел, но не увидел заветной галки.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
5.213
327
5.065
ubnt.su
На первой странице (с логотипом ubiquiti).