Решено - NanoStation Loco M2 в режиме моста сама сбрасывается к заводским | Ubiquiti форум UBNT: инструкции, настройка

Решено NanoStation Loco M2 в режиме моста сама сбрасывается к заводским

gatkiy

новичок
15 Янв 2018
3
0
3
35
Имеем NanoStation Loco M2, одна в режиме "Station" удаленная, другая в режиме "Access Point". С первой все в порядке, а вот вторая, после поднятия моста, не может стабильно проработать и 10 минут, сбрасывается к заводским настройкам.
Кабель кинул временно новый, грешил на него.. Ничего не поменялось.
Привожу домой, настраиваю в том же режиме, но выключаю приоритет на аирмакс, что бы погонять с нагрузкой телефоном - работает час без каких либо глюков.
 

dimacbz

WiFi-SMS.com
16 Июн 2014
1.435
228
75
wifi-sms.com
Имеем NanoStation Loco M2, одна в режиме "Station" удаленная, другая в режиме "Access Point". С первой все в порядке, а вот вторая, после поднятия моста, не может стабильно проработать и 10 минут, сбрасывается к заводским настройкам.
Кабель кинул временно новый, грешил на него.. Ничего не поменялось.
Привожу домой, настраиваю в том же режиме, но выключаю приоритет на аирмакс, что бы погонять с нагрузкой телефоном - работает час без каких либо глюков.
Обжим, PoE адаптер, напряжение в сети прыгает. Одно из трех.
 
Автор
G

gatkiy

новичок
15 Янв 2018
3
0
3
35
Обжим, PoE адаптер, напряжение в сети прыгает. Одно из трех.
Обжим исключаем, так как кабель кинул новый. Напряжение в сети стабилизирует дешевенькая, но сильно превышающая по запасу мощности ресанта(стабилизатор)...
Порт в свиче рабочий, переключил на соседний.
Рядом стоят две таких же пушки локоМ2, стабильно держат два других моста.
а вот про PoE адаптер подразумевал, но не знаю как его проверить. Дома тестирую на другом адаптере.
Спасибо за совет. Есть доступные способы проверить стабильность работы PoE адаптера?
 
Последнее редактирование:
Автор
G

gatkiy

новичок
15 Янв 2018
3
0
3
35
Заменил адаптер PoE, мост заработал стабильно, аптайм уже 5 часов.
Спасибо, тему можно закрывать.