Решено - nanostation loco m5 | Ubiquiti форум UBNT: инструкции, настройка

Решено nanostation loco m5

Статус
В этой теме нельзя размещать новые ответы.

lordsharks

участник
19 Июл 2020
7
2
5
32
При подключении провода сетевого провода к роутеру происходить зависание порта (горил лампочка и не мигает) на антенне также.

При подключении антенны к компьютеру все работает отлично.

Пробовал другие роутеры не помогло.
Менял POe не помогло.
Менял провода не помогло
Прошивку Обновлял.
Антену сбрасывал на заводские настройки не помогло.

Есть идеи?
 
Автор
L

lordsharks

участник
19 Июл 2020
7
2
5
32
провод на котором всегда работало - 20 метров.
пробовал на проводе - 1 м (не помогло)
пробовал на проводе - 1,8 м (не помогло)
 
Автор
L

lordsharks

участник
19 Июл 2020
7
2
5
32
А другую антенну не пробовали? Есть возможность? На какие роутерах проверяли, в других местах они работают?
другой антенны нет.
возможность скоро будет, привезут для теста.
роутеры - tp-link, asus, asus+dd-wrd, mikrotik
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.823
168
5.065
ubnt.su
Тогда отпишитесь, после тестирования. Какая-то загадка, единственная мысль, что чип или обвязка на сетевой в компьютере в корне отличается от установленных в роутерах.
P.S. У меня была фирменная карта 3Com, только она могла работать по кабелю (для внутренней прокладки), проложенному снаружи дома, на 100 Мбит/с. Остальные либо не работали, либо на 10 Мбит/с.
P.S.S. Попробуйте на роутере принудительно 10 Мбит/с поставить.
 
Автор
L

lordsharks

участник
19 Июл 2020
7
2
5
32
Тогда отпишитесь, после тестирования. Какая-то загадка, единственная мысль, что чип или обвязка на сетевой в компьютере в корне отличается от установленных в роутерах.
P.S. У меня была фирменная карта 3Com, только она могла работать по кабелю (для внутренней прокладки), проложенному снаружи дома, на 100 Мбит/с. Остальные либо не работали, либо на 10 Мбит/с.
P.S.S. Попробуйте на роутере принудительно 10 Мбит/с поставить.

10 Мбит/с не захотел работать.

Есть еще подозрение что сетевая карта ноутбука переворачивает провода отправки данных (компы это умеют) и по этому оно работает, а вот роутер не хочет этого делать....ну а корень проблемы спаленный чип, так как оказалось что тот день когда все перестало работать была сильная гроза.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.823
168
5.065
ubnt.su
Есть еще подозрение что сетевая карта ноутбука переворачивает провода отправки данных
Вы хотите сказать, что кабель кросс-овером сделан (хотя все 3 вряд ли)? Тогда может не работать и PoE может некорректно подаваться.
 
Автор
L

lordsharks

участник
19 Июл 2020
7
2
5
32
Вы хотите сказать, что кабель кросс-овером сделан? Тогда может не работать и PoE может некорректно подаваться.
мне кажется что сам порт подгорел на антенне и сетевая карта переворачивает провода.. других идей нет пока что
 
Автор
L

lordsharks

участник
19 Июл 2020
7
2
5
32
Нередкое явление после грозы.
Заключение - порт антенны подгорел после грозы и работает в компьютере из-за способности сетевой карты самостоятельно переворачивать пары для передачи данных.
 
Статус
В этой теме нельзя размещать новые ответы.