Nanostation M2 не приходит вся скорость | Ubiquiti форум UBNT: инструкции, настройка

Nanostation M2 не приходит вся скорость

6epcepk

новичок
23 Апр 2020
6
0
3
40
Добрый день!

2 станции расположены на расстоянии метров 300 в прямой видимости без деревьев с листвой.

На порту ~ 100 мбит/с.
На выходе из принимающего M2 ~ 40-50 мбит/с.

Раздающее устройство:



Принимающее устройство:



Подскажите, что можно сделать для поднятия скорости?
 
Автор
6

6epcepk

новичок
23 Апр 2020
6
0
3
40
Спасибо, нашел общие рекомендации:
CCQ крайне низкий, надо юстировать антенны
Мощность для такого расстояния нужно понизить (какая)
Ширина канала (какая)
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.677
164
5.065
ubnt.su
Нужно ли обновить до последних и плохо ли что на одной XM на второй XW
Можно только XM обновить до 6.1.9. А можно обе до 6.2.0.
Работать вместе будут.
CCQ крайне низкий, надо юстировать антенны
Еще влияют помехи в зоне Френеля и зашумленность эфира.
А с чем связана такая большая разница в установки мощности на точке и станции?
 
Автор
6

6epcepk

новичок
23 Апр 2020
6
0
3
40
Спасибо за ответы.

В итоге обновил прошивку до последней версии на обоих устройствах (боялся, что слетят настройки на раздающем устройстве, но весь конфиг сохранился).

Ширина канала с хорошим пингом (6) и скоростью (80) - 30 мгц.
Мощность выставил 20. Ставлю меньше - падает скорость.

Основная проблема оказалась в том, что по не опытности установил устройство внутри помещения через окно.
Пока погода была пасмурная - работало более или менее.
Как появилось солнце - видимо эффект сигнала через стекло сказался.

CCQ выросло до 90 на обоих устройствах.

Подскажите, есть ли смысл дальше выжимать результат при дальности 200 метров и прямой видимости?
Если да, то в какую сторону копать? Отключить шифрование? Что еще?
 

Khabarovsky

знающий
13 Фев 2019
305
50
30
31
Возможно будет толк от 40МГц и смены частоты....