Nanostation M2 проблема с MAC адресами | Ubiquiti форум UBNT: инструкции, настройка

Nanostation M2 проблема с MAC адресами

SIW

новичок
3 Ноя 2015
4
0
0
Добрый день!
У нас между двумя зданиями организован мост на Nanostation M2. Дело в том что все устройства после Nanostation M2 которая работает в режиме станции определяются на маршрутизаторе с одним и тем же MAC-адресом, а этот самый MAC-адрес принадлежит Nanostation M2 (режим станции),что очень мешает ставить фильтр по MAC.
Нужен ваш совет, как избавится от этой проблемы. Спасибо!
 

Leonid2712

новичок
7 Окт 2015
132
7
0
Присвой мак адресу статический IP через "DHCP Address Reservation", и после фильтруй по IP-адресу.
Либо пропиши прям на станции в "Белый" список кто может подключатся. и фильтруй уже просто всю станцию по одному мак адресу
По скорости есть "Traffic Shaping" в нем можно указать скорость для всех пользователей кто будет подключатся через сеть, данное правило налаживается на любого из подключенных пользователей.
 

start

эксперт
21 Сен 2014
763
124
45
Nat включен на первой точке?
и вообще в каком она режиме? настройки какие?
 
Автор
S

SIW

новичок
3 Ноя 2015
4
0
0
Nat включен на первой точке?
и вообще в каком она режиме? настройки какие?
Nat я не вижу где эта настройка находится. У первой точки режим "Access Point".
какие настройки вас интересуют? А то их много.
 
Автор
S

SIW

новичок
3 Ноя 2015
4
0
0
Всем спасибо. Проблема решена. Если кому интересно, просто антены надо было переключить в режимы Access Point WDS и Station WDS соответственно.
 

devicon

новичок
30 Ноя 2015
1
0
0
Всем спасибо. Проблема решена. Если кому интересно, просто антены надо было переключить в режимы Access Point WDS и Station WDS соответственно.
Вот дружище помог так помог, я уже всю голову себе и нанобиму взорвал с этой проблемой!

Спасибо! Наконец-то все заработало!