nanostation m2 разрыв соединение | Ubiquiti форум UBNT: инструкции, настройка

nanostation m2 разрыв соединение

vadimcom111

новичок
13 Июн 2020
5
0
3
29
Добрый день, Два устройства NanoStation M2 между ними около 2 км (Стоят в полях) первая точка настроена Access Point, вторая Station
вторая подключается на секунд 5 и отваливается и так снова и снова
7450
7451
7452
 
Автор
V

vadimcom111

новичок
13 Июн 2020
5
0
3
29
пробовал понижать до 5hz, подключение держится на пару секунд дольше и снова отваливается
7454
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.447
149
5.065
ubnt.ru
Во-первых страну поменяйте, во-вторых выставьте одинаковые усиления. Собственно по скриншотам с отключенными ничего сказать нельзя. Проверьте юстировку, отсутствие помех в прямой видимости и в зоне Френеля. Целостность кабелей к ним подходящим и работоспособность PoE-инжекторов.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.447
149
5.065
ubnt.ru
Что-то не так с определением дистанции. Поменяйте страну и выберите фиксированный канал. Непонятно выставлено 28 дБм, а работает на 9.
До установки, "на столе" проверяли?
 
Автор
V

vadimcom111

новичок
13 Июн 2020
5
0
3
29
Что-то не так с определением дистанции. Поменяйте страну и выберите фиксированный канал. Непонятно выставлено 28 дБм, а работает на 9.
До установки, "на столе" проверяли?
да, на столе все работало
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.447
149
5.065
ubnt.ru

Razumka

участник
28 Фев 2018
20
1
5
42
Во первых раз у вас 6.3.0 прошивка, то выставьте страну Licensed, это позволит рулить мощностью и откроет все частоты. Или откатитесь на 6.1.8 и через консоль enable_ct и save. Потом выбрать страну Compliance test. Я бы поставил 20мгц, частоту 2387 например, я заметил чем выше частоту задираешь тем хуже сигнал становится.