nastation loco m2 режим репитера | Ubiquiti форум UBNT: инструкции, настройка

nastation loco m2 режим репитера

FormozaSer

участник
23 Авг 2021
11
1
5
52
После настройки в режиме репитера не могу больше подключиться к блоку.. вайфай не выдает.. лан моргает как обычно при передаче данных, но в сети девайс прога дискавери не видит.. взял второй бок так же настроил и тот же итог. Не перепрошить не запустить.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
4.093
256
5.065
ubnt.su
Параметры шифрования совпадают? В режиме репитера только WEP либо без пароля.
 
Автор
F

FormozaSer

участник
23 Авг 2021
11
1
5
52
Сброс тоже не помогает... запускается после сброса так же моргают диоды.. при подключении лана начинает тоже моргать диод, но ни где не могу найти даже устройство.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
4.093
256
5.065
ubnt.su
Все сбрасывали на заводские? А схема подключения какая?
 
Автор
F

FormozaSer

участник
23 Авг 2021
11
1
5
52
Схема пока на столе ... и напрямую к компу и через хаб... не видят проги поиска их.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
4.093
256
5.065
ubnt.su
Зачем Вам поиск (тем более программа так себе работает и точно нужную программу используете? Они разные, одна для линейки unifi, вторая для airmax), пробуйте после сброса на заводские настройки по ssh или веб-интерфейс зайти.
P.S. http://www.ubnt.su/forum/threads/ubiquiti-discovery-tool-ubnt-discovery-java-fix.9383/#post-49806
 
Автор
F

FormozaSer

участник
23 Авг 2021
11
1
5
52
как я на них зайду они не где не отсвечиваются... апи узнать не могу. WiFiman Desktop их не видит.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
4.093
256
5.065
ubnt.su
Если у Вас есть сервер DHCP, можете посмотреть на нем. Или же после сброса на заводские настройки сразу подключить напрямую к компьютеру (без DHCP и выставить на нем адрес 192.168.1.100) и пинговать по заводскому IP 192.168.1.20.