Решено - Не активна кнопка Apply Settings | Ubiquiti форум UBNT: инструкции, настройка

Решено Не активна кнопка Apply Settings

Статус
В этой теме нельзя размещать новые ответы.

Cersanit

новичок
21 Ноя 2019
1
0
3
37
Добрый день! При нажатии на кнопку "Apply settings" в разделе Guest Control ничего не происходит, соответственно применить изменения нет возможности. В других разделах изменения применяются, так что проблема касается только раздела Guest Control. Предполагаю, что это произошло после обновления версии сервера. Пробовал в разных браузерах. Текущая версия сервера 5.12.22 (Build: atag_5.12.22_12966) Браузер Google chrome Версия 78.0.3904.108
 

workubnt

знающий
25 Мар 2018
181
47
30
Может проблема в 5.12.22, так как линуксе в репозитории её ещё нет, наблюдались проблемы и её ещё не выпустили. Не торопитесь с контролерами, там по факту нечего не меняется глобального.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.956
186
5.065
ubnt.su
Её и не будет в репозитории, производитель решил следующую туда выкладывать. Вышла 5.12.35, но она в статусе release candidate, так что не стоит и с ней торопиться.
 

workubnt

знающий
25 Мар 2018
181
47
30
Её и не будет в репозитории, производитель решил следующую туда выкладывать. Вышла 5.12.35, но она в статусе release candidate, так что не стоит и с ней торопиться.
смотрю репозиторий сменили Get:1 https://dl.ubnt.com/unifi/debian stable/ubiquiti armhf unifi all 5.12.35-12979-1
Было: https://dl.ubnt.com/unifi/debian stable InRelease
 

workubnt

знающий
25 Мар 2018
181
47
30
5.12.35 + 4.0.69.10871 spam ушел)
6811

НО!!!

у кого ошибка есть?
[2019-11-23T17:22:53,246] <webapi-372> ERROR api - missing sso token for user uuid **
[2019-11-23T17:22:53,247] <webapi-372> INFO api - [api] api.err.Invalid: /api/s/default/cmd/lte

upd: исправлено! Remote Access - USER -Configured For удалить юзера!!!!
 
Последнее редактирование:
Статус
В этой теме нельзя размещать новые ответы.