Change background image

Не работает AirRouter

Тема в разделе 'UBIQUITI Общий форум', создана пользователем Artlex, 6 фев 2014.

  1. Artlex

    Artlex новичок

    Регистрация:
    6 фев 2014
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Отдали на днях AirRouter, пришел домой решил поглядеть что за умная машинка.
    Включаю в питание, через секунд 10 загораются лампочки ланов и вана и продолжают так себе гореть, через полминуты погас лан4, остальные продолжают гореть до бесконечности.
    Роутер греется дико, за 5 минут в сети нагрелся градусов до 40-50.
    До того как отдали работал себе в квартире кушать не просил, сам снимал, знаю что работал.
    Внимание вопрос: сгорел или все таки можно попытаться похимичить?
     
  2. ubnt.su

    ubnt.su Administrator

    Регистрация:
    1 июн 2012
    Сообщения:
    1.635
    Симпатии:
    52
    Баллы:
    60
    Сочувствую, коллега.

    Сам столько раз брал девайсы с наилучшими намерениями, а они подлецы горели у меня в руках.
    Поэтому, главная заповедь админа: "РАБОТАЕТ - НЕ ТРОГАЙ".

    Греться не должно. Проверьте, пожет у вас "коротыш" в Ethernet.

    Зажмите кнопку Ресет, подайте питание, держите 5-6 сек. Сбросится в заводские. Может проц что-то делает, что не должен.
     
  3. Artlex

    Artlex новичок

    Регистрация:
    6 фев 2014
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Видимо клина схватил красавец, на вайп не реагирует, продолжает гореть и греться. Жаль, хотел опробовать на деле, то, что так хвалят последнее время.
     
Похожие темы
  1. Dmitry
    Ответов:
    1
    Просмотров:
    4.693
  2. ne1gh0st
    Ответов:
    1
    Просмотров:
    1.793
  3. Merkif
    Ответов:
    6
    Просмотров:
    3.632
  4. Сергей
    Ответов:
    0
    Просмотров:
    1.471
  5. Sergei_ua
    Ответов:
    5
    Просмотров:
    617
Загрузка...

Поделиться этой страницей