После сброса через кнопку reset не могу найти устройство. | Ubiquiti форум UBNT: инструкции, настройка

После сброса через кнопку reset не могу найти устройство.

tsarvv

новичок
30 Ноя 2018
9
0
3
43
После сброса через кнопку reset не могу найти устройство. Nanobeam M5-16. Сделал сброс и устройство перестало обнаруживаться, не по 1.20, не по тому адресу на который настраивал. Может я долго держал кнопку reset, секунд 15-20. Как теперь ее восстановить?
 
Автор
T

tsarvv

новичок
30 Ноя 2018
9
0
3
43
Да, горит питание и ethernet, просто горит, при нажатии на ресет около 8-10 сек. перезагружается и опять горит, активности (мигания) нет, только первые 20-30 сек после сброса или вкл/выкл питания мигает. Читал про режим TFTP, но IP адрес так и не смог получить (((
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.655
161
5.065
ubnt.su
Попробуйте утилитой воспользоваться, для поиска https://www.ui.com/search/?q=discovery tool
Проверьте также кабель и питание, если не поможет, вероятно в сервисный центр нести придется.
 
Автор
T

tsarvv

новичок
30 Ноя 2018
9
0
3
43
Попробуйте утилитой воспользоваться, для поиска https://www.ui.com/search/?q=discovery tool
Проверьте также кабель и питание, если не поможет, вероятно в сервисный центр нести придется.
На этих же проводах и инжекторе вторая точка работает. попробую через утилиту. Спасибо большое.
 

start

эксперт
21 Сен 2014
759
122
45
Попробуйте другим браузером. На компе выставьте вручную 192.168.1.21. И заходите на https://192.168.1.20
 
Автор
T

tsarvv

новичок
30 Ноя 2018
9
0
3
43
Отвез в сервис. Жду результата