Проблема с NanoStation M5 и loco M5 | Ubiquiti форум UBNT: инструкции, настройка

Проблема с NanoStation M5 и loco M5

Stitch

новичок
17 Окт 2015
1
0
0
День добрый!

У меня есть
2-шт NanoStation Loco M5
и
2- шт NanoStation M5
Куплены года 1.5 - 2 назад.

На них стояли заводские прошивки и вроде все работало нормально. Соединялись и держали нормальный сигнал.
Скачал с вашего сайта прошивку XM.v5.6.2. залил на все устройства.
Качал вот отсюда соответственно для М5 и локоМ5:
https://www.ubnt.com/download/airmax-m/nanostationm/locom5
https://www.ubnt.com/download/airmax-m/nanostationm/nsm5
Дома делаю настройку между одинаковыми моделями. Одну делаю точкой доступа второй стэйшен. В пределах квартиры все замечательно, соединяются даже через стену. Сигнал между точками хороший.
Разносим точки на расстояние метров 300-400 и начинаются проблемы. Точки устанавливаю на высоте 8-9 этажа на прямой видимости. Направляю друг на друга, ну естественно на глаз, да и промахнуться в направлении вроде сложно. Сигнал становиться на 1 в лучшем случае на 2 деления и постоянно пропадает. Зачастую точка стайшен поиском вообще не может найти точку доступа . Просто не видят друг друга. Пробовал и ресеты и перенастраивать с нуля, все тоже самое.... Мощность сигнала в настройках стоит на полную (по умолчанию)
Помогите, в чем может быть причина? Можно ли как-то откатить прошивку на старую заводскую? Может прошивка кривая.
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Мы тут много раз обсуждали вашу проблему.
Причин может быть много. Первая - не попали в диаграмму направленности ваших устройств.
Вторая - зашумлённость эфира между вашими устройствами. Дома помех нет, а на улице есть.
Третья установка ваших точек над протяженной металлической кровлей, которая поглощает сигнал.
Ну и дальше по списку. Попробуйте поискать ответы.