Проблема с обновлениями Nanostation M5 | Ubiquiti форум UBNT: инструкции, настройка

Проблема с обновлениями Nanostation M5

4,00 звёзд 1 Голос

akadinskiy

новичок
5 Май 2017
3
0
3
36
Добрый день. У нас возникла проблема с обновлениями Nanostation M5, а точнее downgrade. Мы являемся операторами связи. Базовые станции у нас Cambium epmp2000 Приобрели новую партию Nanostation M5 и хотим их прошить под cambium. Для этого надо откатиться на старую версию XW.v6.0.6-beta.30875.170526.0023 а затем поставить XW.v6.0.4.30805.170505.1510 ну и для XM аналогично. При заливке через TFTP вроде процесс проходит, но когда пытаешься зайти на антену выдает ошибку. Скрин прилагаю. Причем у нас уже есть прошитые Nanostation M5 и LocoM5, но они с другой более старой партии. Мы их покупали несколько лет назад. Т.е получается что новые антены Nanostation M5 установлена какая то защита на Downgrade. Если просто попытаться залить более старую прошивку непосредственно на антене, то тоже выдает ошибку что не поддерживает более старую версию.
 

Вложения

fAntom

Super Moderator
Команда форума
24 Ноя 2017
1.783
111
5.065
Kharkov
ubnt.ru
Прошивки на других производителей не обсуждаются.
 
Автор
A

akadinskiy

новичок
5 Май 2017
3
0
3
36
Прошивки на других производителей не обсуждаются.
Здравствуйте. Я не прошу решить проблему прошивки на другого производителя. Мне нужно откатиться до более старой версии NanostationM5. Ни через TFTP ни через вебинтерфейс более страрую версию а именно XW.v6.0.6-beta.30875.170526.0023 и далее XW.v6.0.4.30805.170505.1510 залить не получается.