Проблема с подключением Nanostation M5 | Ubiquiti форум UBNT: инструкции, настройка

Проблема с подключением Nanostation M5

TopsyCrets

новичок
22 Дек 2016
8
0
3
37
Добрый день. Может сможете подсказать в чем проблема.
Ситуация следующая. У нас есть клиент которому мы ставили два NS5 в качестве моста, чтобы он удаленно мог смотреть видео со своей конторы. Все корректно работало до недавнего времени. Сегодня заехал к нему, и вот что увидел:
Сама точка работает. При сканировании частот, выдает, что другую точку она видит, но подключения не происходит. Попробовал перезагрузить - ничего. Сделал фото того, что она находит и логов.
Я в них практически не разбираюсь. Единственно что приходит в голову, что у нее накрылся передатчик. Т.е. она видит, но сказать об этом не может. Просто на такую мысль натолкнуло то, что мы не так давно ставили ему новую точку на дом, т.к. там сгорел БП и судя по всему какой-то передатчик. В офисе они друг друга видели, но при установке на место связь пропадала. Замена тогда решила проблему, но теперь кучевряжется вторая точка.
Мне надо просто дать ему какой-то обоснованный ответ.
Спасибо за понимание.
 

Вложения

dimacbz

WiFi-SMS.com
16 Июн 2014
1.435
227
75
wifi-sms.com
Добрый день. Может сможете подсказать в чем проблема.
Ситуация следующая. У нас есть клиент которому мы ставили два NS5 в качестве моста, чтобы он удаленно мог смотреть видео со своей конторы. Все корректно работало до недавнего времени. Сегодня заехал к нему, и вот что увидел:
Сама точка работает. При сканировании частот, выдает, что другую точку она видит, но подключения не происходит. Попробовал перезагрузить - ничего. Сделал фото того, что она находит и логов.
Я в них практически не разбираюсь. Единственно что приходит в голову, что у нее накрылся передатчик. Т.е. она видит, но сказать об этом не может. Просто на такую мысль натолкнуло то, что мы не так давно ставили ему новую точку на дом, т.к. там сгорел БП и судя по всему какой-то передатчик. В офисе они друг друга видели, но при установке на место связь пропадала. Замена тогда решила проблему, но теперь кучевряжется вторая точка.
Мне надо просто дать ему какой-то обоснованный ответ.
Спасибо за понимание.
Сбросьте точки в заводские настройки. Настройте заново. Такое бывает при перебоях в электропитании