Проблема с удаленным доступом к Nanostation M2 и Loco M2 | Ubiquiti форум UBNT: инструкции, настройка

Проблема с удаленным доступом к Nanostation M2 и Loco M2

Sherp

новичок
12 Апр 2018
1
0
3
32
Здравствуйте! В первый раз работаю с Wi-Fi оборудованием Ubiquiti и возникла проблема к с удаленным доступом к Nanostation M2 и Loco M2. Опишу схему подключения оборудования: есть роутер Asus RT-N10U со статическим белым IP-адресом от провайдера (адрес роутера в локальной сети 192.168.1.1, порт управления 8080). К роутеру подключена Nanostation M2 (адрес 192.168.1.100, шлюз и DNS1 192.168.1.1, порт https 443, http 80) в режиме Access Point. На другом конце радиомоста Loco M2 (адрес 192.168.1.101, шлюз и DNS1 192.168.1.1, порт https 443, http 80) в режиме Station. Связь достаточно устойчива (200 метров прямой видимости), при подключении к Loco M2 Интернет работает, всё хорошо. По локальной сети есть доступ к настройкам и той, и другой точек. Однако при пробросе в роутере портов для удаленного доступа к точкам попасть в их настройки я не могу. Пробовал следующие комбинации:
- для Nanostation M2: внешний порт 8081, локальный адрес 192.168.1.100, локальный порт 80, TCP либо
внешний порт 8081, локальный адрес 192.168.1.100, локальный порт 443, TCP​
- для Loco M2: внешний порт 8082, локальный адрес 192.168.1.101, локальный порт 80, TCP либо
внешний порт 8082, локальный адрес 192.168.1.101, локальный порт 443, TCP​
Для удаленного подключения набираю в браузере *белый IP провайдера*:8081 или 8082 в зависимости от точки, пишет, что страница не найдена. К роутеру удаленно подключается нормально.
Достаточно плотно работаю с различными видеорегистраторами, при подобной схеме проброса портов всегда получал удаленный доступ. Может быть, у оборудования Ubiquiti есть какие-то особенности или я что-то делаю неверно? Как же всё-таки получить удаленный доступ к настройкам точек? Заранее спасибо за помощь.