Change background image

Проблема с Unifi

Тема в разделе 'UniFi', создана пользователем Glavbooh, 18 сен 2013.

  1. Glavbooh

    Glavbooh новичок

    Регистрация:
    18 сен 2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Здравствуйте!
    Проблема в следующем: стояла одна Unifi год, проблем никаких, в один "прекрасный" момент точка доступа стала не видна. Была вторая тарелка, не настроенная. При ее подключении программка UniFi-Discover ее не видит. Так же не видит и старую тарелку. Закрадывается мысть что не правильно работает PoE адаптер, хотя на нем лампочка горит и сама тарекла показывает индикацию. Как проверить адаптер? И где, собственно, рыть? :)
    Помогите, пожалуйта
     
  2. ubnt.su

    ubnt.su Guest

    Писали рекомендации на эту тему ранее. Поищите.
    Как правило, такие подвисоны вызваны плохим питанием.
     
  3. elf

    elf новичок

    Регистрация:
    13 авг 2013
    Сообщения:
    35
    Симпатии:
    1
    Баллы:
    0
    Род занятий:
    isp Rinet
    Адрес:
    Мск.
    Кстати, на питание может влиять длинный провод при слабом инжекторе. Гореть всё будет - работать нет.
     
  4. Glavbooh

    Glavbooh новичок

    Регистрация:
    18 сен 2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    выяснилось что сгорел и адаптер PoE, и тарелка. :( Тарелка была запасная, адаптер купил. Можно ли отремонтировать сгоревшую тарелку? что там горит обычно? и что горит в адаптере?
     
    Последнее редактирование: 24 сен 2013
Похожие темы
  1. Grower
    Ответов:
    3
    Просмотров:
    6.028
  2. michael.re
    Ответов:
    2
    Просмотров:
    2.097
  3. VanDeSelvas
    Ответов:
    1
    Просмотров:
    446
  4. Lucifer86
    Ответов:
    0
    Просмотров:
    880
  5. kartografu
    Ответов:
    24
    Просмотров:
    675
Загрузка...

Поделиться этой страницей