Проблема со скростью, три дня мучаюсь | Ubiquiti форум UBNT: инструкции, настройка

Проблема со скростью, три дня мучаюсь

grafzla

новичок
12 Июл 2018
2
0
3
27
Всем привет, читал Ваш форум, читал другие сайты и форумы какие настройки должны быть и ничего не помогает.
Вообщем рассказываю: Коммутатор - Loco M2 - Loco M2 - Мой комп. - Так выглядит моя система
Проблема в том что скорость входящая 5 мб:(,а исходящий почти вообще нет 0.10-0.19 :(
Менял Frequency MHz вообщем что только не делал ( ну видимо мало делал раз сюда пишу;)пытался настроить сам три дня)
Анализатор на шуму сделать не могу, так как он ругается на Java ( да я устанавливал новую версию Java, менял на старую версию, делал исключения по ип в Java, отключал бренды всякие, заходил с другого компа(ноут) и т.д,) но полазив по форумам понял что возможно на винде х64 не работает это. А на х32 работает, но нет такой возможности из за этого установить)
Приложу фотки Локо от коммутатор и Локо который принимает, надеюсь ребят Вы мне подскажите в чем я накосячил, может увидите ошибку мою, вообщем прошу помочь? :):):)
PS расстояние друг от друга 450 метров, на пути ничего не мешает, индикаторы горят все!

PS Хотел загрузить фото, ну да исходящей скорости нет (((((((((((((((((( напишу так
Signal Strength: -64 dBm
Horizontal / Vertical: -68 / -67 dBm
Noise Floor: -97 dBm
Transmit CCQ: 76.4 %
TX/RX Rate: 19.5 Mbps / 26 Mbps
airMAX: Enabled
airMAX Priority: Base
airMAX Quality: 59 %
airMAX Capacity: 21 %
UNMS: [?] Disabled
 

dimacbz

Moderator
16 Июн 2014
1.440
228
75
Всем привет, читал Ваш форум, читал другие сайты и форумы какие настройки должны быть и ничего не помогает.
Вообщем рассказываю: Коммутатор - Loco M2 - Loco M2 - Мой комп. - Так выглядит моя система
Проблема в том что скорость входящая 5 мб:(,а исходящий почти вообще нет 0.10-0.19 :(
Менял Frequency MHz вообщем что только не делал ( ну видимо мало делал раз сюда пишу;)пытался настроить сам три дня)
Анализатор на шуму сделать не могу, так как он ругается на Java ( да я устанавливал новую версию Java, менял на старую версию, делал исключения по ип в Java, отключал бренды всякие, заходил с другого компа(ноут) и т.д,) но полазив по форумам понял что возможно на винде х64 не работает это. А на х32 работает, но нет такой возможности из за этого установить)
Приложу фотки Локо от коммутатор и Локо который принимает, надеюсь ребят Вы мне подскажите в чем я накосячил, может увидите ошибку мою, вообщем прошу помочь? :):):)
PS расстояние друг от друга 450 метров, на пути ничего не мешает, индикаторы горят все!

PS Хотел загрузить фото, ну да исходящей скорости нет (((((((((((((((((( напишу так
Signal Strength: -64 dBm
Horizontal / Vertical: -68 / -67 dBm
Noise Floor: -97 dBm
Transmit CCQ: 76.4 %
TX/RX Rate: 19.5 Mbps / 26 Mbps
airMAX: Enabled
airMAX Priority: Base
airMAX Quality: 59 %
airMAX Capacity: 21 %
UNMS: [?] Disabled
Transmit CCQ: 76.4 % - что-то мешает
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.176
191
5.065
ubnt.su
Попробуйте поменять версию java, в устройствах airmax есть встроенный анализатор спектра. А вообще программных (в том числе и для смартфонов) и аппаратных много, поищите в интернете подходящий. Но параметр CCQ не имеет отношению к спектру, это физическая помеха попадающая в зону Френеля.
 

Den43

новичок
5 Апр 2019
8
0
3
37
Всем привет! У меня такая же точно проблема со скоростью ( на входе 90мб, на выходе от 4 до 15)
 
Последнее редактирование:

Den43

новичок
5 Апр 2019
8
0
3
37
Всем привет, читал Ваш форум, читал другие сайты и форумы какие настройки должны быть и ничего не помогает.
Вообщем рассказываю: Коммутатор - Loco M2 - Loco M2 - Мой комп. - Так выглядит моя система
Проблема в том что скорость входящая 5 мб:(,а исходящий почти вообще нет 0.10-0.19 :(
Менял Frequency MHz вообщем что только не делал ( ну видимо мало делал раз сюда пишу;)пытался настроить сам три дня)
Анализатор на шуму сделать не могу, так как он ругается на Java ( да я устанавливал новую версию Java, менял на старую версию, делал исключения по ип в Java, отключал бренды всякие, заходил с другого компа(ноут) и т.д,) но полазив по форумам понял что возможно на винде х64 не работает это. А на х32 работает, но нет такой возможности из за этого установить)
Приложу фотки Локо от коммутатор и Локо который принимает, надеюсь ребят Вы мне подскажите в чем я накосячил, может увидите ошибку мою, вообщем прошу помочь? :):):)
PS расстояние друг от друга 450 метров, на пути ничего не мешает, индикаторы горят все!

PS Хотел загрузить фото, ну да исходящей скорости нет (((((((((((((((((( напишу так
Signal Strength: -64 dBm
Horizontal / Vertical: -68 / -67 dBm
Noise Floor: -97 dBm
Transmit CCQ: 76.4 %
TX/RX Rate: 19.5 Mbps / 26 Mbps
airMAX: Enabled
airMAX Priority: Base
airMAX Quality: 59 %
airMAX Capacity: 21 %
UNMS: [?] Disabled
как решили проблему?
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.176
191
5.065
ubnt.su
Вы скриншоты настроек приведите.
 

Den43

новичок
5 Апр 2019
8
0
3
37
При таких настройках стабильная скорость от 8 до 13мб при входящих 100мб
 

dimacbz

Moderator
16 Июн 2014
1.440
228
75
Юстируйте лучше антенны.
Output Power на всех антеннах снизьте до 13.
Можете Channel Width на всех антеннах выставить на 40.
 
Последнее редактирование:

dimacbz

Moderator
16 Июн 2014
1.440
228
75
Сделал. (пинг вырос с 3 до 37, скорость упала до 3 мб)
Юстируйте лучше антенны. + еще не учтена зона френеля, т.к. при увеличении ширины канала - у вас образуются помехи между антеннами. У вас там лес??)) Если есть помехи между антеннами и не соблюдена зона френеля - забудьте о скоростях и хорошей работе устройств между собой.
 
Последнее редактирование:

nano

участник
11 Авг 2014
131
7
20
Волгодонск
Хах, еще один на 200 метрах в полную мощность выкручивает.
Антенны настроить обязательно надо правильно. ДЛя более точной юстировки оных используйте Antenna Alignment Tool который в них есть.