Проблемы соединения Loco M5 | Ubiquiti форум UBNT: инструкции, настройка

Проблемы соединения Loco M5

Senna96

участник
10 Авг 2019
10
2
5
24
Добрый день ! Возникла следующая проблема . Построен WiFi мост на базе станция loco m5 . Одна находится на кпп( точка доступа ) Вторая находится на удалении 300м ( станция), к станции подключено 10 камер через свитчи с разрешением 2Mp. Камеры UNV. Когда я нахожусь на кпп и подключаюсь к каждой камере по отдельности через веб интерфейс, загрузка идёт очень быстро , но как только я включаю nvr32канала Дахуа начинаются жёсткие тормоза картинка вистнет, а иногда пропадает , но потом появляться . В чем может быть проблема ?

Пропусканая способность каждого канала на регистраторе 20 Мбит/ сек.

1) Сейчас на объекте нет интернета . И я не могу подключится к каждой камере, чтобы снизить частоту кадров ( сейчас стоит 25)
Не могу посмотреть Настройки CBR.

====================
Если Настройки камер не помогут в чем может быть проблема ?
 

Вложения

Khabarovsky

знающий
13 Фев 2019
305
50
30
31
Юстировку надо получше выполнить. Пока добавить нечего.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.609
157
5.065
ubnt.su
CCQ маловат. Нужна прямая видимость и чистая зона Френеля, вероятно и сделать, то о чем написали выше. Попробуйте поменять мощность, на 600м возможно, у Вас она избыточна.
 
Автор
S

Senna96

участник
10 Авг 2019
10
2
5
24
CCQ маловат. Нужна прямая видимость и чистая зона Френеля, вероятно и сделать, то о чем написали выше. Попробуйте поменять мощность, на 600м возможно, у Вас она избыточна.
Добрый вечер! Спасибо. Поменял расположение станции. Помогло сигнал почти на максималках . Возникла новая проблема.
Есть 3 пары M5 loco. И 3 здания и КПП. Расстояние от самой дальней станции до точки доступа 250-300 метров, как раз с которой были проблемы .

Точки доступа же находятся на КПП рядом друг с другом . Работали 10 дней без перебоев, затем сигнал пропал одновременно со всех пар. На точках доступа стоит автоматический выбор канала. Я подумал, что может из-за того что точки рядом и стоит автоматический выбор канала, то могут совпадать и из-за этого шуметь друг на друга . Выставил на каждую точку конкретный канал. Заработало . При чем ещё быстрее. Но через 2 дня опять одновременно пропал сигнал в чем может быть проблема?? Устал ездить на данный объект .))) HELP
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.609
157
5.065
ubnt.su
Случайно радара рядом нет? DFS включен?
 
Автор
S

Senna96

участник
10 Авг 2019
10
2
5
24

Вложения

Автор
S

Senna96

участник
10 Авг 2019
10
2
5
24
Питание вроде не пропадало, сейчас 2 пары заработали спустя часов 12 . 1 пара по прежнему не работает . Сейчас нахожу не на объекте, а удаленно подключиться не получается, так как на объекте не компьютера . ( Антенны задействованны для передачи сигнала с камер ) Как приеду, сделаю по вашей рекомендации и дам обратную связь
 
Автор
S

Senna96

участник
10 Авг 2019
10
2
5
24
Тогда сразу ещё раз сделайте скрины точек доступа и клиентов с настройками более подробно.
И ещё вопрос . При выборе канала , я видел каналы рядом с которыми написано DFS. Но я их не выбирал, почему он тогда срабатывает ?
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.609
157
5.065
ubnt.su
И ещё вопрос . При выборе канала , я видел каналы рядом с которыми написано DFS. Но я их не выбирал, почему он тогда срабатывает ?
Если Вы их не выбирали, не должны срабатывать. Возможно стояло на "Авто". DFS помечаются каналы, на которых могут работать другие устройства (например, радары или службы аэропорта). Если они включаются, бытовые устройства должны освободить частоту, и у Вас стоит США, у них могут быть отличные от нас служебные/запрещенные каналы.
Скорее всего буду там в воскресенье . Сможете дать обратную связь днём ?
Точно не скажу, смотря какой у Вас часовой пояс.