Решено - Пропал интернет на локо М2 | Ubiquiti форум UBNT: инструкции, настройка

Решено Пропал интернет на локо М2

Статус
В этой теме нельзя размещать новые ответы.

Fuks

участник
13 Фев 2018
35
1
10
40
Добрый день.
Прошу помощи спецов,коим не являюсь.Ситуация такая,что есть сеть состоящая из 3 локо м2,одна точка доступа (после роутера) и 2 других на отдельно стоящих домах на расстоянии 50-100м.Всё поставил примерно год обратно,всё работало как часы,везде был интернет 30мбит,такой-же как и на главном роутере,но вот пару дней обратно интернет пропал,сигнал отличный,скорость каналов 300/300,никто ничего не трогал,просто пропал и всё.
Пробовал перегружать,менять мощность,канал,ничего не помогло,в итоге просто на точке доступа отключил airmax,и интернет появился,только очень медленный,не больше 10мбит.
Подскажите куда копать ?
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.823
168
5.065
ubnt.su
В сторону кабеля, скорее всего. Так навскидку. Ветер был? мог немного развернуть антенну. Скриншоты нужны, но если Вы поищите по форуму, более вероятно, что кабель, еще мог выйти из строя poe-инжектор.
 
Автор
F

Fuks

участник
13 Фев 2018
35
1
10
40
Как это связанно с отключением airmax ?
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.823
168
5.065
ubnt.su
Как это связанно с отключением airmax ?
В этом случае вещание переходит на - без использования фирменной технологии. А она очень чувствительна к помехам. И версию прошивок, сообщите пожалуйста.
 
Автор
F

Fuks

участник
13 Фев 2018
35
1
10
40
Прошивка 6.3.0. С сигналом всё в порядке,из-за не большого расстояния,антенны крутил на достаточно большой угол,прежде чем сигнал начинал падать...
Сейчас настроены точно,уровень сигнала в районе 50-51дб.Скрины пока выставить не могу,т.к. не нахожусь на месте,на неделе поеду ещё "шаманить".
Всё равно как-то странно,если при отключении airmax так падает скорость,там гостевые дома находящиеся в поле за городом,никаких помех нет...
 
Статус
В этой теме нельзя размещать новые ответы.