Режим усилителя между nanostation loco m2 | Ubiquiti форум UBNT: инструкции, настройка

Режим усилителя между nanostation loco m2

evgenrs

новичок
30 Сен 2018
3
0
3
34
Добрый день, пытаюсь настроить режим усилителя между двумя nanostation loco m2. При отключенном шифровании в логах главной точки
Sep 30 00:00:44 wireless: ath0 Sending deauth to 24:a4:3c:a8:86:31. Reason: Class 2 frame received from nonauthenticated STA (6).
а в списке станций на репитере вот такая картинка:
24:A4:3C:A8:86:30 (AP-Repeater) NanoStation lo - -18 -99 1 0.1 130 / 0 - 00:09:55 unknown

Настройки wireless обоих точек приложил. Помогите победить данную проблему. Гугл и поиск по форуму не помог (
 

Вложения

Автор
E

evgenrs

новичок
30 Сен 2018
3
0
3
34
Так ststion для моста а не для репитора вроде
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.803
168
5.065
ubnt.su
Первый должен быть ТД - второй репитер - третий станцией. Проверьте видимость и зону Френеля (CCQ)
 

start

эксперт
21 Сен 2014
763
124
45
Первая и вторая точки ставьте в режиме AP-Repeater
 
Автор
E

evgenrs

новичок
30 Сен 2018
3
0
3
34
Первый должен быть ТД - второй репитер - третий станцией. Проверьте видимость и зону Френеля (CCQ)
а откуда вы взяли третью точку? точки 2. 1 - тд а 2 - репитер. с видимостью проблем нет. проблема наблюдается даже когда они расположены рядом.

Первая и вторая точки ставьте в режиме AP-Repeater
а 1ю зачем в репитер? к ней приходит кабель с интернетом
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.803
168
5.065
ubnt.su
Да, ошибся, подумал что вам промежуточный повторитель нужен был. Попробуйте для начала в качестве станции вторую точку подключить и при близком расположении мощность как на скриншотах - избыточна. Скрины вкладки network не помешают. И попробуйте поставить галочку Auto в режиме репитера.