Скорости на прием есть, на отдачу нет

qwes

новичок
16 Сен 2013
1
0
0
Здравствуйте! Есть проблема. Имеется wi-fi пролет от базовой станции провайдера до клиента (я-клиент, это один из объектов), расстояние 12,3км, устройства NanoBridge M2. Изначально все было неплохо, удалось добиться до 1Мб в обе стороны. По тарифу же 2Мб должно быть, провайдер же не хотел подвигаться по цене и решил подправить скорость, добиться ее повышения. После смены одних NanoBridge M2 на другие такие же стало хуже. С настройкой испытывают сильные проблемы, несколько раз выплывали некоторые косяки. После некоторых плясок с бубном удалось им сделать на прием мне 2 МБ, но на отдачу же у меня фактически нет ничего, GPRS и тот лучше, но он меня никак не устраивает тоже.

В условиях еще имеется несколько лесополос, над которыми должна быть прямая видимость (их специалист с высоты разглядел вышку, на эту высоту на мачте установлена NanoBridge M2).

Вопрос: в чем может быть причина такой разницы в скорости на прием и передачу?
 
U

ubnt.su

Guest
В настройках. Прикладывайте шоты, только большого размера. Посмотрим.
 

Cramac

участник
23 Сен 2013
28
1
5
столкнулся с подобной проблемой, только расстояния в пределах 1км.
Настройки все по дефолту, только ввожу параметры беспроводной и ИП адреса..
пример во вложениях:

1.jpg2.jpg3.jpg
 

Cramac

участник
23 Сен 2013
28
1
5
может ли это быть что клиент смотрит в край базы (антенна секторная)?
 

Тимур

новичок
27 Апр 2013
16
0
0
Проблемы может быть здесь 2: либо перекрыта зона Френеля, либо помехи на канале, не смотря на то, что уровень шума -99. Пробуйте пощелкать каналами. Сам с этим постоянно мучаюсь. Да, и убавьте мощность передатчика до 7-10 Dbm