UAP AC Pro не работает от PoE коммутатора | Ubiquiti форум UBNT: инструкции, настройка

UAP AC Pro не работает от PoE коммутатора

gagatun

новичок
20 Ноя 2020
4
0
3
28
Здравствуйте! Имею проблему. Точка доступа UAP AC Pro работала от комплектного PoE инжектора и все было хорошо. Был куплен PoE коммутатор TL-SG108PE и точка была подключена к нему и все заработало. После выключения коммутатора и включения заново - точка перестала брать от него питание и работать.

Коммутатор проверен, другие устройства от него питаются без проблем.
Точка тоже проверена, от инжектора она чудесно работает.

Подскажите, в чем может быть причина.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.165
190
5.065
ubnt.su
Если от других poe-инжекторов, точка работает, проблема в несовместимости. Даже не важно, что ранее работало, коммутатор вероятно теперь не может верно определить тип питания.
 
Автор
gagatun

gagatun

новичок
20 Ноя 2020
4
0
3
28
Я ломаю голову по двум вопросам: почему все работало чудесно до выключения и почему не работает, коммутатор же точно подходящий
 
Автор
gagatun

gagatun

новичок
20 Ноя 2020
4
0
3
28
В вебинтерфейсе коммутатора, если сделать тест кабеля, который идёт на точку UAP AC Pro, результат теста - Open&Short. При этот этот же кабель работате в другом месте и сам порт на коммутаторе и точка тоже чудесно работают отдельно.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.165
190
5.065
ubnt.su
При этот этот же кабель работате в другом месте
Кабель в другом месте тоже используется для poe-питания, с такими же требованиям как UAP AC Pro?
сам порт на коммутаторе
Тоже питает нормально точки с такими же параметрами как UAP AC Pro?
Другим кабелем в другой порт пробовали подключать?
Открыт и закорочен.
 
Автор
gagatun

gagatun

новичок
20 Ноя 2020
4
0
3
28
Кабель в другом месте тоже используется для poe-питания, с такими же требованиям как UAP AC Pro?

Тоже питает нормально точки с такими же параметрами как UAP AC Pro?
Другим кабелем в другой порт пробовали подключать?

Открыт и закорочен.
Все так, в любых комбинациях. Питает нормально другую точно такую же точку, что кабель что порт.
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
3.165
190
5.065
ubnt.su
Т.е. выходит, что проблемная точка ни с каким любым другим кабелем от свича от любого порта не работает?
Ну так оставьте ее с poe-инжектором. А мощности свича на все точки хватает?
 

gavrila

участник
14 Июл 2018
53
2
10
кто вам сказал, что коммутатор же точно подходящий?
TP-Link - не может работать по умолчанию! (руки кривые), TL-SG108PE за 60$ и вы хотите за эти деньги, чтоб он ещо и работал?
Ставьте нормальный PoE свичь, (денег не менее 200$) и будет на вашей улице праздник!

- может у вас и кабель омедненка?
 

ValeryFF

участник
31 Июл 2020
44
4
10
Moscow
кто вам сказал, что коммутатор же точно подходящий?
TP-Link - не может работать по умолчанию! (руки кривые), TL-SG108PE за 60$ и вы хотите за эти деньги, чтоб он ещо и работал?
Ставьте нормальный PoE свичь, (денег не менее 200$) и будет на вашей улице праздник!

- может у вас и кабель омедненка?
Было и такое: дистанция 12м (!!!!!!!!!!) UTP 5cat - все 8 жил 0.51мм идеально прозваниваются даже дорогими СЕТЕВЫМИ тесторами. Скорость хоть убей 100мегабит... Даже меняли жилы местами - и тоже самое - разные свивки же на разных парах - непомогло! Возможно
У вас дистанция то какая была? Может у вас там на 10мегабит падало))) Для себя на будующее понял что в ответственных инсталляциях только 6 категрия минимум и лучше по 2 кабеля (разного производителя) :cool: !