uni-fi ap lr проблема при настройки бесшовного роуминга | Ubiquiti форум UBNT: инструкции, настройка

uni-fi ap lr проблема при настройки бесшовного роуминга

Pavian

новичок
22 Сен 2015
8
0
3
Привет всем
Уважаемые гуру оборудования ubiquiti, помогите пожалуйста решить проблему....
Проблема заключается в следующем, я решил сделать в частном доме качественный wi-fi роуминг....
Имеется Tp-Link Маршрутизатор, и 2 точки доступа uni Fi AP LR
1)Подключаю одну из точек по проводу к маршрутизатору и настраиваю, проблем нет создаю через контролер сеть всё работает всё отлично
2)Вешаю вторую точку на втором этаже и подаю на неё только питание, далее вижу в контролере появление точки
3)Далее нажимаю напротив второй точки кнопку ADOPT, после чего загарается надпись Pending Approval (Wiriless)....далее загорается надпись Adopting.....и наконец самое неприятное загорается надпись Isolated
Подскажите пожалуйста что я делаю не так((((если подсоединяю обе точки проводом к маршрутизатору всё отлично работает....но интересует именно функция подключения второй точки без сетевого провода
Заранее благодарен Вам
 

dimacbz

Moderator
16 Июн 2014
1.448
231
75
Isolated ,- на этой точке выбираешь конфигурацию и подменю wireless uplink, далее выбираешь точку, к которой будет цеплятся isolated.

В общем меню должна стоять галочка напротив uplink connectivity monitor,- как-то так написано вроде.
 
Автор
P

Pavian

новичок
22 Сен 2015
8
0
3
Вот смотрите какие у меня настройки, всё вроде правильно но не работает((((что можно ещё попробовать сделать?
 

Вложения

dimacbz

Moderator
16 Июн 2014
1.448
231
75
Обновите контроллер до последней версии 5.0.7, обновите затем точки
 
Автор
P

Pavian

новичок
22 Сен 2015
8
0
3
И это может помочь?
Боюсь обновлять если честно малоли проблемы возникнут
 
Автор
P

Pavian

новичок
22 Сен 2015
8
0
3
Спасибо большое, решил проблему
Скачал самую новую версию контролера, далее сбросил точки подключил каждую проводом к маршуртизатору и обновил на обеих прошивку, потом отключил вторую точку, она появилась снова в контролере нажал ADOPT и через 5-10 мин всё заработало