Unifi AP LR wi-fi моментами не дает интернет. | Ubiquiti форум UBNT: инструкции, настройка

Unifi AP LR wi-fi моментами не дает интернет.

ih8l8

новичок
7 Ноя 2016
3
0
3
34
Доброго времени суток. Имеется такая проблема.
В трех этажном здании на 1 и 3 этажах располагались по одной точке AP LR. Настройки делал не я, делались они с компа, на котором при запуске программы теперь пишет что порт 8080 используется, даже не запускает web интерфейс. Ладно.
Купил еще одну ap lr на второй этаж , ничего не делал с ней только включил как две других она сама настройки подхватила.

Еще одно. Я нашёл ноут с которого смог зайти в управление точками, они у меня все 3-и виделись , но режим был какой-то "гостевой" . Тут нашлась функция подключиться имея логин и пасс к каждой точке(тем что их настраивали похоже).
В итоге у меня первый раз получилось вбить данные , все точки по очередности прошились автоматом кстати, а так же "адопнулись" и вроде все работало. НО! Были моменты когда вроде бы я к wi-fi подключен, вроде показывает что видит её норм, но интернета нет!. Поначалу решалось все выключением и включением всех трех. Потом возникла проблема в том, что в упровлении устройствами на ноути , все три писали "Адоптинг фейл" , я пробовал вводить еще раз данные (лог и пас), но так же "фейл".
И тут я решил вбить логин и пароль которые я создавал при установке проги управления. Сработало! Все три точки зеленым цветом писали "адоптинг". Но длилось это не долго.

В итоге у меня осталась проблема в том что проподает инет, хотя по кабелю он есть же. Что мне делать?
Есть решение с проблемой запуска проги из-за ошибки занятости порта 8080?
Отключить все три точки , сбросить их, настроить одну напрямую через кабель. Подключить остальные две и они подхватят настройки ?
У меня из микротиков входит инет в них, в нем эти порты статичны.

БЛАГОДАРЮ И СОРИ ЗА МНОГО БУКВ И СЛОВО "АДОПТИНГ".
 
Автор
I

ih8l8

новичок
7 Ноя 2016
3
0
3
34
Сегодня скачал с сайта http://www.ubnt.su/review/unifi-controller-507-setting.htm последнию версию контроллера для windows. Установил. Появилась опять ошибка по поводу порта 8080. Пояндаксил, нашел решение по этой ссылке:http://ekbit.ru/UniFi_Controller_Start-up_failed
УРА!. Я смог зайти через web интерфейс.
Сперва я обратил внимание, на то, что мои устройства горят зеленым и пишут "Connected". Я начал ковыряться в настройках точек с правой стороны в web интерфейсе, НО НЕ НАШЕЛ ФУНКЦИЮ "ADOPTING"
Увидел возможность апгрейда устройств, Они повысили версию ,, НО СБРОСИЛИ СВОИ НАСТРОЙКИ.
В нижней части web интерфейса , Setting -> Wireless Networks -> у меня было пусто, я добавил сеть с прошлым названием и с прошлым паролем. Вроде все норм.
В понедельник отпишу , остались ли случаи с моей основной проблемой, проподанием интернета, хотя wi-fi видит и сеть не проподает. Тупо моментами (иногда раз в 3 недели, иногда 10 раз за 1 час) не дает интернет.
Спасибо еще раз.