Change background image

UniFi AP-LR зависают.

Тема в разделе 'UniFi', создана пользователем Kurbis, 14 июн 2013.

  1. Kurbis

    Kurbis новичок

    Регистрация:
    11 июн 2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Здравствуйте. У нас в офисе поставлены 3 точки доступа. Две из них UniFi AP-LR, одна UniFi AP. Среднее количество подключенных устройств на точку 10-15. Несколько раз в день они зависают и перестают раздавать интернет. Т.е. подключиться к ним можно, они пингуются, но при подключении к ним в инет вылезти не дает. Помогает только перезагрузка точек. Version2.4.3.2043, проблема началась когда обновили до 2.3.9, до этого проблем не было. В какую сторону смотреть и что попробовать настроить?
     
  2. brandom

    brandom новичок

    Регистрация:
    7 апр 2013
    Сообщения:
    34
    Симпатии:
    0
    Баллы:
    0
    Если еще интересно, попробуйте перейти на бету 3.1.x, у знакомого вылечило, да и, как пишут, 2.4.4 может помочь. У меня на 3.1.1 таких проблем не наблюдалось. Вообще, тема на буржуйскои форуме комьюнити многократно перетиралась (например http://community.ubnt.com/t5/UniFi/...ng-clients-and-need-reboot/m-p/292497#U292497), там есть и другие решения.
     
  3. Kurbis

    Kurbis новичок

    Регистрация:
    11 июн 2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    0
    Спасибо большое! Буду читать буржуйское комьюнити =)
     
Похожие темы
  1. Evgeniy_NK
    Ответов:
    10
    Просмотров:
    3.468
  2. zerto
    Ответов:
    5
    Просмотров:
    1.975
  3. RePost
    Ответов:
    1
    Просмотров:
    1.568
  4. qbic
    Ответов:
    22
    Просмотров:
    1.231
  5. Fedya
    Ответов:
    4
    Просмотров:
    292
Загрузка...

Поделиться этой страницей