unifi + iphone | Ubiquiti форум UBNT: инструкции, настройка

unifi + iphone

Sergei_ua

участник
14 Ноя 2016
63
0
8
33
Имеется следующая ситуация: unifi контроллер + mikrotik на котором настроен lan и hotspot + ubiquiti точки доступа .
Имеется два ssid : 1. - Офисный интернет (просто ввели пароль от точки и подключились), 2 - гостевой (ввели пароль от wifi, открылось окно авторизации hotspot, прошли авторизацию и пользуйтесь нетом).
Такая проблема с iphone: при подключении к ssid №2 устройство подключается и работает, но когда блокирую телефон то он отключается от нета, никакие месенджеры не работают, после разблокировки телефона в течении 2-3 секунда wifi подключается автоматом. С ssid №1 такой проблемы нет, там все корректно работает.
На устройствах с android, что в первом случае что во втором, все работает без проблем.
может кто что посоветует?
 
Автор
Sergei_ua

Sergei_ua

участник
14 Ноя 2016
63
0
8
33
на оборудовании других производителей данная проблема решена
 

kartografu

участник
24 Июл 2017
84
5
10
36
Я решил данную проблему банально просто выбрал город сша и все решилось яблоки неотпадают все работает, фиг его знает почему нуесли я выбиралукраину то такая какашка была
 
Автор
Sergei_ua

Sergei_ua

участник
14 Ноя 2016
63
0
8
33
Я решил данную проблему банально просто выбрал город сша и все решилось яблоки неотпадают все работает, фиг его знает почему нуесли я выбиралукраину то такая какашка была
У меня так же стоит США, но проблема не решена
 

vaom

новичок
5 Дек 2019
2
0
3
40
Та же проблема, У одного клиента решилось изменение на америку, а у другого к сожалению нет, вот что делать, не знаю