Вопрос по Country Code: Сompliance test | Ubiquiti форум UBNT: инструкции, настройка

Вопрос по Country Code: Сompliance test

Sandro48

новичок
11 Сен 2014
189
1
0
Столкнулся с проблемой, при выставлении на клиенте Country Code: Сompliance test он отказывается ловить базу. На базе в свою очередь тоже выставлено Country Code: Сompliance test. При смене на клиенте Country Code: Сompliance test на Country Code: United States всё работает нормально. Не понимаю в чём проблема. Кто сталкивался с таким случаем, прошу высказаться.
 

nano

участник
11 Авг 2014
131
7
20
Волгодонск
Столкнулся с проблемой, при выставлении на клиенте Country Code: Сompliance test он отказывается ловить базу. На базе в свою очередь тоже выставлено Country Code: Сompliance test. При смене на клиенте Country Code: Сompliance test на Country Code: United States всё работает нормально. Не понимаю в чём проблема. Кто сталкивался с таким случаем, прошу высказаться.
Попробуйте сначало сменить частоту. И проверьте что бы было одинаковые прошивки.
 
Автор
S

Sandro48

новичок
11 Сен 2014
189
1
0
Во общем, решил проблему собственными силами. Решил отписать, что необходимо сделать для тех у кого возникнут проблемы по данному вопросу. При выставлении на оборудования Country Code: Сompliance test (и на базе, и на клиенте), необходимо сформировать и выставить наиболее приоритетные каналы (Frequency Scan List, MHz). Чтобы во время поиска базы, клиент не рыскал по всему частотному диапазону.
 

nano

участник
11 Авг 2014
131
7
20
Волгодонск
Во общем, решил проблему собственными силами. Решил отписать, что необходимо сделать для тех у кого возникнут проблемы по данному вопросу. При выставлении на оборудования Country Code: Сompliance test (и на базе, и на клиенте), необходимо сформировать и выставить наиболее приоритетные каналы (Frequency Scan List, MHz). Чтобы во время поиска базы, клиент не рыскал по всему частотному диапазону.
Я вам именно это и написал) На самом старте, вы выбираете частоту наобум, любую, что на АП, что на СТ. Настраиваете их друг на друга, а после, начинаете настраивать точки. Как настроили максимум, начинаете перебирать частоты, на которых есть стабильная работа вашего линка. а так он рыскать начинает с 4900 до 6100 это для 5ггц и перебирает в ширине от 20 до 40 с шагом в 5ггц если всё по дефолту. ;)
 
Автор
S

Sandro48

новичок
11 Сен 2014
189
1
0
Я вам именно это и написал) На самом старте, вы выбираете частоту наобум, любую, что на АП, что на СТ. Настраиваете их друг на друга, а после, начинаете настраивать точки. Как настроили максимум, начинаете перебирать частоты, на которых есть стабильная работа вашего линка. а так он рыскать начинает с 4900 до 6100 это для 5ггц и перебирает в ширине от 20 до 40 с шагом в 5ггц если всё по дефолту. ;)
Вот только не надо мне рассказывать про то что Вы писали. Здесь речь не идёт о смене частоты. Вы же вообще описали несуразицу полную, по дефолту ни кто не настраивает, и на смонтированных точках нужна настройка "здесь и сейчас".
 
Автор Похожие темы Раздел Ответов Дата
I UBIQUITI Общий форум 8