Решено - 2 шт. NanoBeam 5AC 16, между ними мост. Постояный шум на используемом канале. В чем может быть дело? | Ubiquiti форум UBNT: инструкции, настройка

Решено 2 шт. NanoBeam 5AC 16, между ними мост. Постояный шум на используемом канале. В чем может быть дело?

kmax1177

новичок
15 Фев 2018
6
0
3
39
Здравствуйте!
Исходные условия - два здания, между ними 150 метров прямой видимости. Два нанобима, по одному на каждом здании. Настроен мост. Все вроде работает, но по ночам связь пропадает, частично или нет пока не выяснил, утром приходим на работу все работает. Эфир относительно чистый, никаких вышек и мощных передатчиков в пределах 1 км нет.
Есть одна непонятка которая мешает мне спокойно спать, какой-бы я не выбрал канал для передачи спустя некоторое время (от 5 минут до часа) на этом канале появляется сильный шум. Перехожу на другой канал - на предыдущем шум исчезает и появляется на новом. Что за чудеса понять не могу. С настройками игрался, ничего не помогает.
Прошивка на обоих 8.5.0 последняя.
Помогите пожалуйста, что можно сделать чтобы этого не было.
Безымянный.png
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
1.783
111
5.065
Kharkov
ubnt.ru
Ночью электричество не отключают? Не завышена ли мощность передатчиков? Нет ли переотражения сигнала?
 
Последнее редактирование:
Автор
K

kmax1177

новичок
15 Фев 2018
6
0
3
39
Электричество не отключают, остальное оборудование подключено от одного источника - все норм. Мощность выставлял и вручную 1-2 dbь, и автоматическую регулировку ставил, при этом она сама выставляла 1-4 db, как на фото. Разницы особой нет. По поводу переотражения - не должно быть, антенны висят на столбах, выше крыш зданий, на высоте примерно 7-8 метров над землей, отражаться не от чего. Можно конечно немного увеличить угол по вертикали, чуть вверх сделать, не знаю, поможет или нет. Какой вообще угол вещания и приема по вертикали у этих антенн?
 
Автор
K

kmax1177

новичок
15 Фев 2018
6
0
3
39
Опустил мощность с обоих концов до минимума -4 dbm, чуть повернул наверх антенну - ничего не поменялось. Все равно на канале стабильно стоит шум. Для сведения - канал постоянно загружен наполовину примерно 60 мбит в одну сторону, обратная сторона практически свободная. Периодически бывают затыки, когда реальная связь пропадает секунд на 10-20, в этот момент смотрю в dashboard - там все нормально, связь на месте а пинги не идут, потом появляется пинг.
ПС. Может деревяный столб давать переотражение, если он стоит рядом с линией примерно посередине между антеннами?
 
Автор
K

kmax1177

новичок
15 Фев 2018
6
0
3
39
Ну может быть краем цепляет. Где-то 80% зоны чисто. Сигнал-то хороший, претензий нет, а вот откуда такой шум берется? Сейчас Ambient noise level -47dbi на моей частоте, при том что noise floor -92dbi. Ну куда это годится? Сейчас вечер, на работе никого нет, вся удаленная сеть практически не видится, пинги приходят один из 10 со значением около 500 мс! При этом удаленная антенна видится стабильно с пингом 2-5 мс. Не пойму в чем может быть дело?
 
Автор
K

kmax1177

новичок
15 Фев 2018
6
0
3
39
Прикладываю скрин airview. картинка одинакова, на какой бы канал не переключился.
Airmax при PTP в прошивке 8.5.0 помоему не включается, по крайней мере не нашел где можно включить.
airview.png
 
Автор
K

kmax1177

новичок
15 Фев 2018
6
0
3
39
Проблему решил - нашел в сети паразитный траффик - мультикаст, который все глушил и отсюда при постоянной нагрузке возникал шум. Закрылся от него на файрволе - все стало на свои места.