Change background image

AirGrid m2 (20 dBi) подскажите пожалуйста

Тема в разделе 'UBIQUITI Общий форум', создана пользователем Genius6661, 23 авг 2013.

  1. Genius6661

    Genius6661 новичок

    Регистрация:
    23 авг 2013
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    0
    Здравствуйте! У меня такая проблема, купил себе AirGrid m2 (20 dBi) подключил к компу по адресу 192.168.1.20 и походу нажал не специально
    тестовый режим, он типа перезагружался и пропала связь между ним и компом. По указанному ip адресу не отвечает, в браузере пишет страница не доступна. Я выключал его ждал определенное время и включал, толку ноль, и зажимал кнопку ресет пока не засвечивались все лампочки, он перезагружался, дуплился но так комп его не видит!
    Вопрос:
    - Это он стал в тестовом режиме может работать на другом ip адресе или может надо его перепрошить попробовать, а то я не изучал еще эти
    игрушки? За ответы заранее спасибо!!!
     
  2. shedum85

    shedum85 новичок

    Регистрация:
    6 янв 2013
    Сообщения:
    66
    Симпатии:
    0
    Баллы:
    0
    Попробуй на офсайте скачать ubnt discovery.Подключи станцию и просканируй.
     
  3. arastegaev

    arastegaev Moderator

    Регистрация:
    16 янв 2013
    Сообщения:
    4.160
    Симпатии:
    123
    Баллы:
    123
    Род занятий:
    опытный пользователь :-)
    Адрес:
    Москва
    192.168.1.20 - это адрес стандартный для точек. тестовый режим - применяются последние сделанные вами настройки на некоторое время, примерно 150 секунд, потом все сбрасывается к ранее сохраненным.

    адрес пингуется? может просто в браузере в https?
     

Поделиться этой страницей