EdgeRouter Lite не раздает интернет. | Ubiquiti форум UBNT: инструкции, настройка

EdgeRouter Lite не раздает интернет.

YupEE!

новичок
23 Апр 2014
18
0
0
Доброго времени суток!
В отеле сеть по такой схеме
Схема Отель.jpg
Меняем роутер Dlink на EdgeRouter Lite. Настроил в нем DHCP, получил IP от провайдера, но интернет роутере не раздает.
Погуглил, но ничего не смог найти для решения проблемы.
Подскажите пожалуйста что нужно настроить для раздачи интернета?
 
Автор
Y

YupEE!

новичок
23 Апр 2014
18
0
0
То что нужно, спасибо большое!
 
Автор
Y

YupEE!

новичок
23 Апр 2014
18
0
0
Не пойму в чем может быть проблема?
проблема.png
Может ли это быть из-за того, что еще к инету и сетке роутер не подключал, а только через eth0 настраиваю?
 
Автор
Y

YupEE!

новичок
23 Апр 2014
18
0
0
Да, я потом сам заметил, что неправильно подсеть написал :)
Да только вот правила Firewall'а когда прописываю он постоянно ошибки выдает.
Создал рулсеты назвал их и отошел, прихожу роутер говорит мол дисконнект давай еще раз подключимся. Подключился, а список рулсетов пропал, заного его забиваю, а он троллит, Ruleset name incorect такое имя уже есть. Только вот как оно занесено если его нет :\
 
Автор
Y

YupEE!

новичок
23 Апр 2014
18
0
0
Сброс помог, но инет все равно не раздается. Сделано все по манам.
Шлюзом по-умолчанию должен быть ваш EdgeRouter, а DNS - провайдера. Уверен, что вы указали его самого.
То есть, если у меня инет идет через eth1. то в настройке DNS нужно указать его, я правильно понял?
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
Сброс помог, но инет все равно не раздается. Сделано все по манам.

То есть, если у меня инет идет через eth1. то в настройке DNS нужно указать его, я правильно понял?
DNS может быть любой, хоть от Яндекса 77.88.8.8 77.88.8.1

А на ip адреса инетрнета пинги проходят?
 
Автор
Y

YupEE!

новичок
23 Апр 2014
18
0
0