Я не специалист, помогите с настройками. | Ubiquiti форум UBNT: инструкции, настройка

Я не специалист, помогите с настройками.

Tarasovsn

новичок
8 Дек 2016
4
0
3
35
Здравствуйте, нужна помощь специалиста, две точки доступа : на раздачу NanoStation M2, на прием NanoStation Loco M2. От провайдера скорость заявленная 100 мб/с (по факту через кабель по спидтесту меряется 75-85 мб/с). Но ко мне домой (где стоит NanoStation Loco M2) приходит скорость через воздух 20-25 мб/с. помогите все правильно настроить. И кстати есть ли разница в какой порт подключен кабель в NanoStation M2( в моем случае в порт LAN2 - secondary) скриншоты прилагаю.
 

Вложения

KennySyS

участник
9 Ноя 2016
34
0
8
35
Приветствую. Включи airMaks, задай "жестко" пару частот, параметр Frames (вкладка Advanced) установи 60000.
 

belyakov

участник
11 Сен 2013
31
2
10
34
На клиентской антенне поставь 40MHz а не 20/40MHz
 
Автор
Tarasovsn

Tarasovsn

новичок
8 Дек 2016
4
0
3
35
Но в настройках СТАНЦИИ нет в выборе 40, только 20/40 и
 

start

эксперт
21 Сен 2014
747
122
45
Дружище, ошибок в настройках уева туча. Все перечислять устанешь.
Первым делом нужно определиться с режимом роутер, нужен ли он вообще.
Потому что в этом режиме о высоких скоростях можно забыть.
 
Автор
Tarasovsn

Tarasovsn

новичок
8 Дек 2016
4
0
3
35
Раньше у меня было настроено bridge-bridge. И теперь с этими настройками они не работают. Вроде как провайдер что то сделал с мак адресами.
 
Автор
Tarasovsn

Tarasovsn

новичок
8 Дек 2016
4
0
3
35
Почему в этом режиме не получится иметь реальную скорость?
 

JoNICK297

участник
14 Сен 2015
41
3
10
Тебе режим роутера на наностейшн (192.168.1.1) надо сменить на режим бридж, и кабель переткнуть в порт 0.