Контролер не видит антенны подключенные по оптике | Ubiquiti форум UBNT: инструкции, настройка

Контролер не видит антенны подключенные по оптике

afonino409

новичок
20 Янв 2017
2
0
3
32
два дня пытаюсь разобраться. На работе приобрели данного зверя, а точнее 3 внутренние антенны UniFi AP и 3 внешние антенны UAP
Outdoor+,
UniFi® Security Gateway
EdgeSwitch™ 12F.
Между корпусами протянута оптика установлены медюки, проблема такая получилось так что 5 антенн подключены по оптике к свитчу и с ними то и все проблемы, 6 подключена по витухе к этому же свитчу.
При настройке видит только антенну подключеную по витухе, а остальные 5 не находит хотя по оптике линки на портах горят, проверял ноутом на медюках интернет, все приходит! Контролер не видит эти 5 антенн, а 6 работает в нормальном режиме и раздает WIFI. Подскажите может кто сталкивался с такой проблемой, может что я не так делаю!!!
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
а точка которая работает, в этот же коммутатор подключена, только в RJ45?
а точки к оптике как подключены?
 
Автор
A

afonino409

новичок
20 Янв 2017
2
0
3
32
Да, антенна которую видит подключена по RJ45 этого же свитча. В нем 4 порта Rj45, а остальные под SFP-модули, через модули подключена оптика на другом конце стоят медиаконверторы DLink 920. А от них уже витуха к POE блокам антенн . Самое что интересное подключал ноутбук к медиаконверторам и спакойно пользовался интернетом, линк на портах тоже горит! А вот контролер как ни видил антенн так и ни видит их, уже всю голову сломал что предпринять с этой проблемой
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
а медиаконвертер напрямую к точке подключен? попробуйте через коммутатор