NanoStation M2 нет соединения с компьютером | Ubiquiti форум UBNT: инструкции, настройка

NanoStation M2 нет соединения с компьютером

lamb

новичок
29 Сен 2014
14
0
0
После нажатия кнопки резет на блоке питания Poe, вообще не возможно установить связь с компом, всегда пишет нет ответа.
Питание светится, lan при подключении горит, но не может соединиться с NanjStation M2
 
Автор
L

lamb

новичок
29 Сен 2014
14
0
0
А как вы соединяетесь?
Подключался по 192.168.1.20
До часу ночи кое как соединился, даже обновил прошивку, но потом опять перестал соединяться.
Взял сегодня на работу и вроде все соединяется без проблем. Пока не понял причин.
Буду дома снова разбираться, или попробую сегодня еще с другим модемом попробовать.
Вобщем как купил, почти пол года год, так пока и не смог запустить его что бы работало. ЯВот и решил сейчас
Все запустить что бы работал по назначению.
 
Автор
L

lamb

новичок
29 Сен 2014
14
0
0
а вы ip не меняли? может он не сбросился.
Адрес не менял, вообще не могу понять его поведение, сейчас принес все домой, подключил к компу через роутер Зиксель Кинетик2,
соединился, настроил как Station, отключил от кинетика, включил на прямую к компу и все работает, вобщем ничего не пойму, кабеля те же, комп тот же, после кинетика сейчас все работает. Вобщем вопрос конекта с компом можно снять.
Помогите его настроить дальше. Хочу его в дальнейшем перевести на дом и там использовать для расширения сети совместно с кинетиком,
скажите это возможно?
Просто настраивая его дома я ни как не могу настроить что бы была связь с интернетом.
Вот пример, запущен Зиксель кинетик, он подключен через свисток Мегафон к интернету, с компа на прямую через wifi интернет есть,
ssid я выбрал модем кинетик, ввел пароль, конект по wifi есть, горят светодиоды показывает уровень сигнала и скорость обмена, потом я подключаю кабель от компа в блок питания lan разьем, в итоге через связку комп - нано стейшен м2 - кинети wifi в интернет выйти не удается, на прямую через кинетик нормально.., не пойму что я не так делаю.
В идеале у меня есть видеокамера, я ее хочу подключить к nano station m2 и чтобы она могла по wifi сидеть в локальной сети и в интернете, wifi с интернетом раздает Кинетик 2.
 
Последнее редактирование:

arastegaev

Moderator
16 Янв 2013
4.160
123
123
39
Москва
скажите это возможно?
Возможно.
в итоге через связку комп - нано стейшен м2 - кинети wifi в интернет выйти не удается, на прямую через кинетик нормально
Тут тонкое место - комп, его нужно настроить на раздачу интернета через Нанос и соответственно клиентов нужно настроить.
 
Автор
L

lamb

новичок
29 Сен 2014
14
0
0
Возможно.

Тут тонкое место - комп, его нужно настроить на раздачу интернета через Нанос и соответственно клиентов нужно настроить.
Тоесть эти узлы сами работать не смогут? без компа.
Вот я на картинке накидал что есть, Хочу в частном доме это использовать, Верней кинетик работает и свое дело делает получает по 3G и раздает по WiFi интернет. камера работает сним, как сюда пристроить Нано Стейшен М2? и главное настроить.
 

Вложения

arastegaev

Moderator
16 Янв 2013
4.160
123
123
39
Москва
воткните провод от наноса в кинетек и раздавайте сеть на расстояние больше километра )))
 
Автор
L

lamb

новичок
29 Сен 2014
14
0
0
воткните провод от наноса в кинетек и раздавайте сеть на расстояние больше километра )))
Этот вариант устраивает, только проблема с настройками.
Вот посмотрите, скрины, сейчас принес на работу (есть время позаниматься), подключаю к ПС и пробую получать интернет через НС М2, связь с роутером есть а интернета на компе нету.
Боюсь что так же не смогу настроить и подключив к Зикселю.сеть компа.jpg1.jpg2.jpg3.jpg4.jpg
ИП от роутера получает 192.168.1.106
Не получается дать ему ладу.
 
Последнее редактирование:
Автор
L

lamb

новичок
29 Сен 2014
14
0
0
Надоело мне эта не работающая балалайка, может кому нужна, еще ни одного дня не работала, хрен настроишь эту балалайку.
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
39
Москва
Надоело мне эта не работающая балалайка, может кому нужна, еще ни одного дня не работала, хрен настроишь эту балалайку.
Дело не в балалайке. Приходиться вам говорить вещи которые вы должны знать до того как взялись за оборудование.

А вообще приму балалайку в дар. Есть где на ней побрынчать )))
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Предложите специалистам деньги. Они с радостью всё настроят.

Женщины, вон, зачем-то ходят делать маникюр, хотя каждая его с младшей школы и каждый день...
А всё потому, что профессионал всяко лучше сделает.

500 руб на телефон - и многие всё по скайпу настроят и объяснят.

Ваше убитое время стоило 500 руб?
 
Автор
L

lamb

новичок
29 Сен 2014
14
0
0
Предложите специалистам деньги. Они с радостью всё настроят.

Женщины, вон, зачем-то ходят делать маникюр, хотя каждая его с младшей школы и каждый день...
А всё потому, что профессионал всяко лучше сделает.

500 руб на телефон - и многие всё по скайпу настроят и объяснят.

Ваше убитое время стоило 500 руб?
Дело не в 500р, давно бы дал, былиб предложения, но думал форум поддержки.
так вот единственный кто мне помог
http://www.youtube.com/watch?v=jR_BVhu4E6g
Все сразу заработало.
Пс, заработало, связь есть, запустил пока в режиме Station, проработал 30 мин, после этого вырубился радиоканал, еще спустя не много времени отрубилась сеть, установилась связь только после сброса настроек. Но и тут не долго радовался, настроил как роутер, спустя 5 минут уходит сам в перезагрузку и возвратился к заводским настройкам. сам. Скажите где в москве гарантийка, НС М2 чуть больше пол года и он еще не работал. Хочу отвезти либо на замену либо в ремонт.
 
Последнее редактирование:

Anton.U

новичок
19 Янв 2016
1
0
0
36
Привет юбиводам! за 10-15 пар различных радиомостов Ubiquity было два случая когда одна сторона не могла соединиться по Ethernet c оконечным оборудованием. Такой вот баг:
Первый раз это был китайский видео регистратор - было с собой два роутера длинк 320 и 620 что ли. Использовал роутер тупо как хаб - даже не настраивал. просто воткнул в 1 порт юбик, во второй регистратор. Причем, на 320 езернет так и не соединился, а на 620 заработал. пришлось оставить его в промежутке.
Второй раз опять юбик не хотел ни с кем соединяться по езернету, пока не поставили в промежуток тупой свич Zyxel с половиной сгоревших портов. Ставли вместо него новые хабы длинк и тплинк - коннекта не было. Так и висит на старом хабе.
До сих пор считаю этот баг юбиквити веселым бонусом за низкую цену. Слава богу он не часто встречается.
Решения пока не нашел, кроме перебора работающих свичей в промежутке между точкой юбиквити и оконечным оборудованием.