NanoStation M5 проблема DHCP | Ubiquiti форум UBNT: инструкции, настройка

NanoStation M5 проблема DHCP

AndreySH

новичок
29 Янв 2017
10
0
3
37
Стоят две точки один раздатчик Firmware Version: XW.v6.0 проблема интересная где стоит модем на нем стоит DHCP соответственно он раздает адреса до точки все замечательно но на конечных точках dhcp не приходит с роутера но когда в ручную забиваю все работает до этого стояли М2 все прекрасно работало может ктонить подскажет в чем проблема или точке конец ???
Сразу добавлю что прошивки что старые что на новые таже песня и после установки новой прошивки делаю HARD RESET и настраиваю по новой.
 
Последнее редактирование:
Автор
A

AndreySH

новичок
29 Янв 2017
10
0
3
37
Галочка WDS ни на одной не стоит, прикол день назад решил галочки поставить WDS но перед этим решил проверить DHCP заработало (да и хрен с ним особо не заморачивался в ручную ставил) когда только их поставил на точке которая раздатчиком была очень часто висла как то раз на нее зашел там сообщение прям в вэб интерфэйсе висит чтото вроде crash mudule или fatal не помню там было поле EMAIL забил туда свой и отправил после этого через какоето время точка стала значительно меньше виснуть может чтото удаленно поправили производители может после этого все и заработало )))
 

start

эксперт
21 Сен 2014
774
126
45
Спасибо, я поржал))))
Андрей, да кому вы нужны, чтобы кто-то с америки зашел к вам на точку и пошаманил в настройках.
Это вам галочка WDS помогла.
 
Автор
A

AndreySH

новичок
29 Янв 2017
10
0
3
37
Еще 2 проблемы остались с раздатчиком, первая линк со всеми 3-мя точками есть интернет работает где стоит раздатчик на него могу зайти через него на остальные две не удается установить соединение делаю reboot все пускает хоть куда, вторая проблема пропадает интернет через LAN на раздатчик не пускает но с других точек по файфаю на раздатчик захожу но только очень медленно примерно пол минуты вэб инттерфейс грузится на первой странице где LAN скорость передачи приема по нолям стоит reboot ей делаю через вэб инттерфейс все востанавливается и работает дальше )))
 
Автор
A

AndreySH

новичок
29 Янв 2017
10
0
3
37
Спасибо, я поржал))))
Андрей, да кому вы нужны, чтобы кто-то с америки зашел к вам на точку и пошаманил в настройках.
Это вам галочка WDS помогла.
Я расписал все как есть ничего не добавил от себя что тут смешного, галочка WDS ни тогда ни сейчас не включена просто DHCP без нее работает. У меня несколько сетей на Loco M2 построены ни на одной WDS не включен.
 

start

эксперт
21 Сен 2014
774
126
45
У вас галочки WDS принципиально отключены?
Ставьте везде эти галки и не выдумывайте глупостей.
 
Автор
A

AndreySH

новичок
29 Янв 2017
10
0
3
37
У вас галочки WDS принципиально отключены?
Ставьте везде эти галки и не выдумывайте глупостей.
Не принципиально изначально они отключены в прошивке что мне счас ко всем клиетам ехать и ставить и так все работает. Проблема теперь в другом переводчески раздатчик виснет буду счас местами менять точки нужно найти коле ку )))
 
Автор
A

AndreySH

новичок
29 Янв 2017
10
0
3
37
Примерно 1.5 км прямой видимости
 
Автор
A

AndreySH

новичок
29 Янв 2017
10
0
3
37
Сегодня опять завис раздатчик перезагрузил удаленно, завис LAN прием 0 передача работала
 

Вложения

Последнее редактирование: