Ограничение скорости на PowerBeam M2 400 | Ubiquiti форум UBNT: инструкции, настройка

Ограничение скорости на PowerBeam M2 400

Demidrol

новичок
24 Ноя 2018
3
0
3
36
Всем привет.
Подключил себе интернет в частный дом через PowerBeam M2 400. Скорость 50 мбит. Все хорошо.
Но когда пропадает электричество на стороне точки доступа , после включения скорость падает до 10 мбит. Хотя у провайдера стоит 50 мбит (он заходил с моего устройства в свои настройки при мне). Провайдеру приходится каждый раз сбрасывать скорость, чтобы вернуть мои 50, т.к. свет отключают частенько.
Вопрос: могут ли какие то настройки моста влиять на этот глюк? У остальных то скорость не меняется...
 

ntman

участник
24 Авг 2017
53
6
10
47
а после включения у Вас физика на порту какая ? ( не 10 ли мегабит поднимается? ) - если это оно, то .. вроде бы на PowerBeam нет настройки принудительная скорость, а вот на свитчах обычно есть ( то есть просить провайдера "прибить") - будет заметно дольше взлетать, но .. зато будет взлетать на 100 мегабитах
 
Автор
D

Demidrol

новичок
24 Ноя 2018
3
0
3
36
а после включения у Вас физика на порту какая ? ( не 10 ли мегабит поднимается? ) - если это оно, то .. вроде бы на PowerBeam нет настройки принудительная скорость, а вот на свитчах обычно есть ( то есть просить провайдера "прибить") - будет заметно дольше взлетать, но .. зато будет взлетать на 100 мегабитах
Не совсем понял, не специалист в этой области. После включения скорость моста не падает (по тесту в AirOS), а от провайдера становится 10 мегабит, у него встает ограничение, хотя он его не видит.
 

dimacbz

Moderator
16 Июн 2014
1.437
228
75
Не совсем понял, не специалист в этой области. После включения скорость моста не падает (по тесту в AirOS), а от провайдера становится 10 мегабит, у него встает ограничение, хотя он его не видит.
Вам написали: попросите провайдера вашего - на вашем порту (на их коммутаторе принудительно выставить скорость "100mb/s full duplex"