периодическая потеря пинга на nanostation locoM2 | Ubiquiti форум UBNT: инструкции, настройка

периодическая потеря пинга на nanostation locoM2

Pitanga

новичок
29 Дек 2015
4
0
0
День добрый уважаемые форумчане! Появилась такая проблема. есть 2 точки nanostation locoM2, одна ( station wds) находится в пятиэтажке и вторая (access point wds) в частном доме на расстоянии 300 метров. видимость прямая. Работали без сбоев уже как 5 лет. но тут уже на протяжение двух недель возникает такая проблема. начинает скакать пинг, особенно заметно в игра. То нормально то пинг прыгает до 600-1200. в другой день может все нормально работать. пинговал от компа в частном доме до точки в многоэтажке(static) пинг идет 1-2 мс. затем примерно с периодичностью 30 сек - 1 мин то пакеты вообще теряются то пинг скачет 300-600. В чем может быть проблема? если нужны скриншоты пишите выложу. за ранее всем СПС.
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
пинг до точки или до интернета?
Ccq какой? должен к 100% подходить
расположены на улице? преграды?
 
Автор
P

Pitanga

новичок
29 Дек 2015
4
0
0
пинг проверял до точки. точки находятся обе на улице. пинг до интернета также то потеря одного пакета то скачки от 100- до 500. то все нормально. вот мои настройки
 

Вложения

  • 88,2 KB Просмотры: 816
  • 71,1 KB Просмотры: 820
  • 60 KB Просмотры: 785
  • 108,5 KB Просмотры: 794
  • 71,2 KB Просмотры: 683
Автор
P

Pitanga

новичок
29 Дек 2015
4
0
0
забыл. преград ни каких нет. до этого все работало норм
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
попробуте мощность снизить (до 15-ти хотябы), на таком расстоянии немного нужно.
и покрутите точки. у вас ccq низковат - скорее всего не попадают друг в друга.