Change background image

петля при отключении оборудовании

Тема в разделе 'UBIQUITI Общий форум', создана пользователем and_u_too, 18 дек 2013.

  1. and_u_too

    and_u_too новичок

    Регистрация:
    18 дек 2013
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    0
    В многоэтажке стоит ростелекомовское оборудование, коммутатор Huawei. К нему подключена моя точка, nanobridge m2. режимы Access point, bridge. На моем доме так же стоит nanobridge m2, режимы Station, bridge. Все работаете замечательно, пока...
    Если я выключаю питание своей точки, откючив адаптер POE, или отключив кабель от POE до роутера, то ростелекомовский Huawei видит образование петли на порту, к которому подключена моя точка и отключает этот порт, соотвественно, моя точка сообщает об отсутствии подключения LAN. В Huawei выдается: Edged-port Ethernet0/0/24 received BPDU packet, then the active state of the edged-port will bw disabled.
     
  2. DeLL

    DeLL участник

    Регистрация:
    13 авг 2013
    Сообщения:
    490
    Симпатии:
    15
    Баллы:
    20
    Адрес:
    Ростовская обл
  3. grin

    grin новичок

    Регистрация:
    20 ноя 2013
    Сообщения:
    26
    Симпатии:
    0
    Баллы:
    0
    если оборудование за роутером, и на нем нет прописанных бридж портов, то должно быть всё ок
     
  4. ubnt.su

    ubnt.su Administrator

    Регистрация:
    1 июн 2012
    Сообщения:
    1.635
    Симпатии:
    52
    Баллы:
    60
    Возможно, схемотехника БП такова, что без напряжения на входной цепи и возникает петля. Мы не проверяли.
    Попробуйте использовать один порт для РоЕ, второй сигнальным. Для теста.
     

Поделиться этой страницей