Подскажите как настроить | Ubiquiti форум UBNT: инструкции, настройка

Подскажите как настроить

NickVor

новичок
29 Май 2014
4
0
0
Нужно получить интернет из пункта А в пункт В.
Пункт А: 1)wi-fi роутер раздающий адреса автоматически
2)NanoStation loko M2 подключается к роутеру по wi-fi
3)NanoBridge M5-25 подключен к NanoStation loko M2 патчкордом

Пункт В: 1)NanoBridge M5-25
2)wi-fi роутер через WAN подключен патчкордом к NanoBridge M5-25
И вот с этого роутера (В2) уже будет раздаваться инет в точке В

Возможно ли настроить такую связку и если да, то как?
 
Последнее редактирование:
Автор
N

NickVor

новичок
29 Май 2014
4
0
0
Ответа не дождался. :mad:
Методом научного "втыка" добился получения инета в точке В.:D
А1- без изменений;
А2- St, бридж, статика из диапазона А1, маска, шлюз, DNS;
А3- AP, бридж, статика из диапазона А1, маска, шлюз, DNS;
В1- St, бридж, статика из диапазона А1, маска, шлюз, DNS;
В2- на WAN статика из диапазона А1, маска, шлюз, DNS.
Как то так.
 
Последнее редактирование:

yahooru

новичок
2 Июн 2014
1
0
0
Подскажите пожалуйста, я возможно не в тему сюда! но не смог создать отдельную (новичек)
цель построить мост wi-fi расстояние 600 метров, с многоэтажки в частный дом, есть преграда небольшие макушки деревьев тополей (на сколько критично)? заранее спасибо!
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
цель построить мост wi-fi расстояние 600 метров, с многоэтажки в частный дом, есть преграда небольшие макушки деревьев тополей (на сколько критично)?
Да, сделать легко.
Макушки будут снижать скорость. Чем выше макушки, тем ниже скорость.
Лучше вообще без них.

На 600 метров достаточно эффективно использовать Loco.
 
Автор
N

NickVor

новичок
29 Май 2014
4
0
0
У меня не получилось найти нужную информацию, поэтому спросил. Если Вас не затруднит ткнуть носом в нужный топик, буду благодарен.
 

arastegaev

Moderator
16 Янв 2013
4.160
123
123
38
Москва
У меня не получилось найти нужную информацию, поэтому спросил. Если Вас не затруднит ткнуть носом в нужный топик, буду благодарен.
Так заработало или нет?
Если нет, что конкретно не работает?
А настройки для всех устройств одинаковые.
 
Автор
N

NickVor

новичок
29 Май 2014
4
0
0
Да, заработало. Во втором посте написал как всё это хозяйство настроил.
 

Alexandro

новичок
10 Июн 2014
8
0
0
Нужна помощь в такой задаче:

1) Роутер который работает просто как DHCP сервер, к нему подключен Swich и от свича идет интернет к компютерам.
2)К этому свичу подключили Nano Station Loco M2 (как точка доступа Создали Wi-FI (SSID -*Wifi1*)).

Проблема в том что Wifi1 на территории светится но подключится к нему не возможно. Подскажите как исправить и где натупили.
Какие настройки обязательны ?
Что могли пропустить?
 
Последнее редактирование:

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Алехандро, тему обсуждали стопиццот раз.

Уберите AirMax, ширина канала 20 МГц.
 

Alexandro

новичок
10 Июн 2014
8
0
0
Уберите AirMax, ширина канала 20 МГц.
Сделано.
Не удается подключится к этой сети. Она светит. Но ни с ноута, ни с телефона я подключится не могу. Целый день читаю темы и танцую с бубном. НЕ могу понять в чем причина. Скоро умом тронусь.
 

Alexandro

новичок
10 Июн 2014
8
0
0
Смотрите может моя мысль просто не правильная.
У меня есть сеть. Роутер раздает IP (диапазон начиная с 10.10.1.1 - 10......).

Кабель подключен Router-swich-NanoStation. ( Все устройства какие подключены в swich получают IP автоматом.)
Я думал этот инет раздать на территорию. На NanoStation создать Wifi1 что бы можна было подключится.

Сеть создал, но подключится к ней не могу. Уже все настройки перепробовал.
Буду очень благодарен если наставите на верный путь .
 

Alexandro

новичок
10 Июн 2014
8
0
0
Раньше у меня работали 2 таких NanoStation.

Здание 1:
Кабель подключен Router-swich- (AP)NanoStation Loco M2. На NanoStation создать Wifi1. (Точка доступа с IP 10.10.1.190).

Здание 2:
(Station)NanoStation Loco M2 (Station с IP 192.168.1.20)- Роутер2.

В таком соединении интернет был только на роутер2. Доступа к Wifi1 не было.
И к сожалению доступа к настройкам первой точки доступа тоже не было. поэтому её ресетнули.
А теперь возникла проблема с настройкой.
 

Alexandro

новичок
10 Июн 2014
8
0
0
Вот мои настройки на данный момент?
11_cr.png12_cr.png13_cr.png

Но вот на вкладке Network я так понимаю нужен режим роутера, что бы тем кто подключается в Wifi1 раздавать IP?
14_cr.png

Что нужно указать?
 

Alexandro

новичок
10 Июн 2014
8
0
0
arastegaev СПАСИБО ОГРОМНОЕ за помощь. Все заработало, когда ресетнул снова и настроил как АР и Мост.