После обновления контроллера и точек доступа проблемы с клиентами Unifi | Ubiquiti форум UBNT: инструкции, настройка

После обновления контроллера и точек доступа проблемы с клиентами Unifi

3,00 звёзд 1 Голос

i.elsiel

новичок
20 Авг 2020
4
0
3
32
Был контроллер с версией 5.10 на точках были версии (4.0.15.9872 ) модели точек UniFi AP-Outdoor+, UniFi AP-LR, UniFi AP v2, UniFi AP. Поставил новый контролер версии 5.13.29 (Build: atag_5.13.29_13635), обновил точки до версии 4.3.13, начали отваливаться через каждые 2-3 часа, пользователи жаловались что сеть пропадает. Путем перебора прошивок нашел почти стабильную 4.0.18.9926, но проблемы остались такие: сеть клиент не теряет но обмен по определенному vlan пропадает, и контроллер пишет что точка отключена но она работает раз в неделю раньше такого не было. Как вернуть стабильную работу контроллера с точками доступа ?
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.816
168
5.065
ubnt.su
Откатить контроллер, точки первого поколения постепенно перестанут поддерживаться.
 
Автор
I

i.elsiel

новичок
20 Авг 2020
4
0
3
32
У меня еще не прошиваются токи доступа на версию 4.0.15.9872 контроллер пишет ошибка прошивки беру тут (https://www.ui.com/download/unifi/unifi-ap-ac-lr/uap-ac-lr/unifi-firmware-4015-uap-ac-litelrproedumm-proiwiw-pro ) из этого всего списка прошиваются только некоторые прошивки 4.0.18.9926 например, новая 4.3.21, где скачать нормальную прошивку 4.0.15.9872 для UniFi AP-LR и UniFi AP ?
 
Автор
I

i.elsiel

новичок
20 Авг 2020
4
0
3
32
я понимаю что список прошивок разворачивается, я говорю о том что там прошивки не прошиваются, вот в чем вопрос
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.816
168
5.065
ubnt.su
я говорю о том что там прошивки не прошиваются
Не прошивается с более старой версии или откатить не получается. Если второе, вполне возможно, что снова ограничили даунгрейд до определенной версии (ниже которой невозможно откатиться).
 
Автор
I

i.elsiel

новичок
20 Авг 2020
4
0
3
32
не получается откатить до 4.0.15.9872 самая низкая это 4.0.18.9926 но она не стабильно работает
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
2.816
168
5.065
ubnt.su
В чейнжлогах, для новых прошивок ничего не сказано (вот тут переводы последних опубликованных изменений: http://www.ubnt.su/changelog/). Насколько мне известно, ограничения для отката были 4.07 и 4.10.
P.S. Более ранние переводы (списка изменений) есть, на сайте не доступны из-за сбоя. Если нужно могу предоставить, здесь, на форуме.