Потеря связи rocket M5 и litebeam 23 | Ubiquiti форум UBNT: инструкции, настройка

Потеря связи rocket M5 и litebeam 23

svideo

новичок
15 Авг 2017
4
0
3
35
Всем привет . Для системы видеонаблюдения была смонтирована радиосетка на базе рокет м5 с сектрорной антеной 120градусов в качестве точки доступа . Точка расположена на мачте 20м. На обьектах наблюдения распологаются клиентские точки litebeam 23. Всего клиентов 5. Расположены веером. Расстояние между базой и клиентами до 2 км. Везде есть прямая видимость. Качество сигнала 60-70. Скорости rx\tx колеблятся 100 и выше. Выбрана ширина канала 40Mgz. Включен compliance test. Включен airmax. Суть проблемы в следующем. Через некоторое время после запуска. Примерно через пол часа. Крайние клиенты . На расстоянии 2 км. с углом к базе, примерно 90-100градусов, начинают периодически отваливаться. Перестают пинговаться. При этом они продолжают быть видны в списке клиентов рокета. Демонстрируют нормальный уровень сигнала и скорости. Появляются после перезагрузке по питанию. Поставил на этих точках вотчдог. После отвалов начали появляться сами. Подскажите с помощью чего я могу решить данную проблему?
 
Автор
S

svideo

новичок
15 Авг 2017
4
0
3
35
а если без Айрмакс ?
Если без айрмакс скорость на всех клиентах падает до 6.5 мб/с. Не знаю с чем это связано. Включай айрмакс и скорость стабилизируется. . Что можете сказать по фото моих настроек? Уровень связи и другие показатели в норме? Два крайних клиента продолжают отваливать примерно каждые по часа-час. Что мне может помочь? Смена частоты? Может развернуть сектор от одного из крайних клиентов а на него направить направленый лайтбим?
 
Автор
S

svideo

новичок
15 Авг 2017
4
0
3
35
Почему плоховата. Сигнал 63. Попробовать клиента лучше выставить?