Потерялся в сети UniFi AP один из трех. | Ubiquiti форум UBNT: инструкции, настройка

Потерялся в сети UniFi AP один из трех.

TurboD

новичок
2 Авг 2016
4
0
3
41
Здравствуйте.
Печальная техподдержка у UBIQUITI. Друг советовал эти точки как надежные устройства - я их порекомендовал клиенту. Моя работа была смонтировать (я сам слаботочник). Ну а теперь пожинаю плоды слабой работы представителей этого продукта в РФ :(

Поправочка - все три не находятся.
А по делу: был куплен комплект из трех UniFi AP. Все смонтировано. Через маршрутизатор распределены потоки на внутреннюю сетку и на всеобщий доступ посетителей общественного места через эти точки. Ну и в один прекрасный день пропал коннект с точками. В инструкциях к точкам ничерта не написано толковым человеческим языком даже по-английски. Вот они горят 5 секунд все три зеленым, потом на полсекунды гаснут и снова горят 5 сек (примерно - на глаз). Пропинговал сеть - нет ни одной точки в сети. Думал вернулись к заводским настройкам - по 192.198.1.20 их не нашел. Куда пропали? Стоит мною сделанная надежная система бесперебойного питания, poe-инжектора на каждую точку после ИБП. И она все равно отвалилась каким-то чудным образом. У меня домашний самый дешевый роутер не валится никогда, а тут...
Самое страшное прочитал, что вернуть к заводским настройкам надо что-то там нажать на устройстве, которое под 4м под потолком прикреплено. А еще страшнее, что такой механизм защелкивания к потолочному креплению, что штатно идет, что не отцепить будет точку, чтоб в ней что то нажать - помню как мучился монтировал к потолку эту конструкцию.

Так вот вопрос, есть ли софтовые какие инструменты вернуть точки хотя бы к заводским настройкам? Куда они делась? Почему так моргают?
 
Последнее редактирование:

arastegaev

Moderator
16 Янв 2013
4.161
124
123
39
Москва
- UniFi горит зеленым, но не постоянно: один раз в 3-4 секунды происходит мигание - точка изолирована, не получает отклика от шлюза.
 
Автор
T

TurboD

новичок
2 Авг 2016
4
0
3
41
- UniFi горит зеленым, но не постоянно: один раз в 3-4 секунды происходит мигание - точка изолирована, не получает отклика от шлюза.
спасибо
вопрос, почему могло такое произойти, как это она изолировалась? как просканировать какой у нее айпишник?
 

arastegaev

Moderator
16 Янв 2013
4.161
124
123
39
Москва
если у точки dhcp, она видимо не может адрес получить. Физический линк есть? Настройки сети проверьте, может меняли чего.
 
Автор
T

TurboD

новичок
2 Авг 2016
4
0
3
41
если у точки dhcp, она видимо не может адрес получить. Физический линк есть? Настройки сети проверьте, может меняли чего.
раз она светится зеленым с морганием и питание через инжектора - то она должна иметь линк? точнее, все три? у меня с патч панели расшитой все коммутации идут к коммутаторам, и там ессно можно линки глянуть, а в случае с точками напрямую к инжекторам, а подача сигнала на инжектора с маршрутизатора - но там вроде линк был, судя по лампам
 
Автор
T

TurboD

новичок
2 Авг 2016
4
0
3
41
в качеств маршрутизатора 5-ти портовый микротик, у которого 1 порт вход с медиаконвертера, второй выход на локалку на комутаторы, а остальные 3 порта на точки отгорожены от внутренней сетки микротиковскими настройками
 

arastegaev

Moderator
16 Янв 2013
4.161
124
123
39
Москва
а на эти 3 порта dhcp настроен? микротик в логах пишет что нить про выдачу, или конфликты?