PowerBeam M5-400 ISO | Ubiquiti форум UBNT: инструкции, настройка

PowerBeam M5-400 ISO

Находка

участник
23 Май 2017
36
3
10
49
Перестал работать LAN, питание идет, радио работает, канал в норме, а вот подключения LAN нету. Что могло случиться, может кто подскажет ? Или сразу отправлять по гарантии ?
 

start

эксперт
21 Сен 2014
759
122
45
Если можно подключиться по радио к точке, то надо на ней лог посмотреть.
Также смотреть провода , обжимку. И обязательно подключиться к ней другим устройством, например ноутбуком, чтобы посмотреть заработает LAN или нет. Может это вовсе не с точкой проблемы, а с той железкой куда она воткнута. Грозозащита если есть, тоже посмотреть.
 
Автор
Н

Находка

участник
23 Май 2017
36
3
10
49
Если можно подключиться по радио к точке, то надо на ней лог посмотреть.
Также смотреть провода , обжимку. И обязательно подключиться к ней другим устройством, например ноутбуком, чтобы посмотреть заработает LAN или нет. Может это вовсе не с точкой проблемы, а с той железкой куда она воткнута. Грозозащита если есть, тоже посмотреть.
В том то и дело, что провод проверил, рабочий, подключил другой фидер, работает. По радио подключиться и глянуть логи нет возможности. Все работало нормально но в час ночи отвалился LAN и больше не заработал. Подключал и к коммутатору и к ноуту, тишина.
 
Автор
Н

Находка

участник
23 Май 2017
36
3
10
49
Вопрос знающим, по гарантии можно отправить только фидер, или комплект с тарелкой ?
линков на железе тоже нет?
в том то и дело, что нет. на ноуте -кабель не подключен, роутер не видит, коммутатор, так же не видит, хотя радио работает, зашел по радио, в логах ни чего явно указывающего на неисправность lan порта не нашел