PowerBeam M5 | Ubiquiti форум UBNT: инструкции, настройка

PowerBeam M5

Areafix

новичок
11 Сен 2016
15
0
3
60
Итак, 2 штуки PowerBeam M5 400 купленные в разных местах с интервалом полгода имеют один глюк: потери пакетов. Небольшие, но бесит.
Теряют пакеты даже на столе просто по проводу, 2-5% при -s 16384, в эфире процент больше.

На NanoBeam M5 и NanoBridge M5 подобных косяков нет.

Хардварный косяк или лечится, никто не сталкивался?
 

ubnt.su

Administrator
1 Июн 2012
1.635
52
60
Если куплены в разных местах, то может искать глюк в других местах ВАШЕЙ сети?
Первым шагом пробуем другую прошивку (можно и даунгрейд попробовать).
 
Автор
A

Areafix

новичок
11 Сен 2016
15
0
3
60
Если куплены в разных местах, то может искать глюк в других местах ВАШЕЙ сети?
Первым шагом пробуем другую прошивку (можно и даунгрейд попробовать).
Ноут -> патч -> инжектор -> патч -> башка.
Пока башка=PowerBeam теряются пакеты. Одна из двух тестируемых нулёвая из коробки. При любой иной модели башки все работает корректно.
В каком конкретно месте этой "нашей сети" порекомендуете искать?

Интернеты и прошивки километров за 40. "Пробовать" весьма неудобно. Коли грабли нетиповые, отложим пока в ящик и поставим старый добрый BlueBox.

PS: Firmware на косячных башках XW.ar934x.v5.6.2.27929.150716.1149 если интересно. С оными прошивами несколько десятков мостов в других местах работают корректно. Рядом поля и воинская часть, но там самые страшные войска, которым кроме лопат другого оружия боятся выдавать. БС ОПСОСов и ЛЭП поблизости вроде нет.

PPS: Кстати, AirGrid M5-27 с PowerBeam M5-400 работать будут?
 
Последнее редактирование:
Автор
A

Areafix

новичок
11 Сен 2016
15
0
3
60
у вас пакеты и до точек теряются или только когда в мост уходят?
До точек. Там цирк какой-то. В офисе не теряются, там теряются, в офисе опять не теряются. Причем, только на PowerBeam, на любых других не теряются.
Отложили пока.